+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Elektronikproblem


  1. #1

    Registriert seit
    21.03.2007
    Beiträge
    2

    Standard Elektronikproblem

    Hallo, meine selbst zusammengebaute Schwalbe Kr 51/1K läuft super. Nur mein linker Blinker leuchtet durchgehend schwach, wobei der rechte einwandfrei geht und mein Rücklicht funktioniert auch nicht.
    Ich bin schon am Verzweifeln. Wer kann mir helfen ?
    mfg Matthias

  2. #2
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Kabel überprüfen / neuziehen... Birne ersetzten... Schalter überprüfen

  3. #3
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Ja, wechsel die Glühlampe aus.

  4. #4
    Tankentroster Avatar von Sprudelfahrer
    Registriert seit
    07.03.2007
    Ort
    Lemgo
    Beiträge
    183

    Standard

    Es könte auch am Binkrelais liegen.
    versuch mal ein gebrauchtes von einem Kumpel ,oder so.

  5. #5
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Nein, das liegt nicht am Blinkrelais, wenn der rechte Blinker ordnungsgemäß blinkt und nur der linke nicht.

  6. #6

    Registriert seit
    21.03.2007
    Beiträge
    2

    Standard Elektronikproblem

    Hallo, habe Kabel weitestgehend überprüft, die Glühbirnen gewechselt und sogar einen neuen Blinkgeber sowie auch die Sicherungen ersetzt.
    Kann das auch am Zündschloß liegen ? mfg Matthias

  7. #7
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Nein, nicht am Zündschloß...aber am Blinkerschalter...
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  8. #8
    Tankentroster
    Registriert seit
    29.01.2007
    Ort
    Wettringen
    Beiträge
    129

    Standard

    Hast du die richtigen Leuchtmittel drin? 18W 6V ist das meines Wissens nach bei den Blinkern.

+ Antworten

Ähnliche Themen

  1. elektronikproblem
    Von heckenhugo im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 19.04.2010, 19:56
  2. Elektronikproblem
    Von Pati im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 02.07.2009, 14:11

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.