+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Elektronikprobleme


  1. #1
    Schwarzfahrer
    Registriert seit
    21.04.2006
    Ort
    Krefeld
    Beiträge
    17

    Standard Elektronikprobleme

    Hallo,
    ich habe bei meiner Kr 52 /2 L neue Kabel verlegt. Soweit so gut läuft sie ohne Probleme, bis auf, das Hupe, Blinker, Vorder- und Rücklicht nicht funktionieren.
    Ich habe alle Kabel nach Schaltplan angeschlossen und finde keinen Fehler.
    Da ich keine Baterrie habe, habe ich die Kabel kurzgeschlossen.

  2. #2
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    moin
    dass blinker und hupe nicht funktionieren ohne batterie ist klar... hat dann einfach zu wenig saft von der ladeanlage allein....
    alles nach schaltplan verkabeln, batterie rein bauen, dann sollte alles funktionieren....
    grüße

  3. #3
    Tankentroster Avatar von MacHeba
    Registriert seit
    24.07.2006
    Ort
    Ruhrpott
    Beiträge
    130

    Standard

    Mahlzeit!

    Wie kommt man denn auf die Idee, wenn keine Batterie da ist, die Anschlußleitungen kurzzuschließen?!?

    (Ein ähnliches Vorurteil hält sich seit der Erfindung der Drehstromlichtmaschine unter Bauarbeitern: Mit Starthilfekabeln den alten Diesel anlassen, dann die Batterieklemmen verbinden, um die LiMa nicht zu gefährden...AUHAUERHA!!)

    Wenn Du Pech hast, ist damit Deine Ladeanlage im Eimer. Zumindest sollte die Ladesicherung (2,5A Glassicherung) durchgebrannt sein.
    Wir wollen aber mal nicht das Schlimmste annehmen, manche Teile sind zum Glück hart im Nehmen...

    Wie Martin sagte, Hupe und Blinker gehen nur mit Batterie. Also eine solche einbauen, Sicherungen kontrollieren, und der Fisch ist rasiert.

    Das Licht damit aber weniger was zu tun, da ist noch etwas anderes im Argen. Zumindest der Frontscheinwerfer hat eine eigene Spule, die nur für diesen da ist. Kontrollier mal die Verkabelung einschließlich Abblendschalter und Lampenfassung. Ggf. Zündschloß umgehen nach Tagfahrschaltung von net-harry (www.moser-bs.de)

    Rücklicht wird von der Bremslicht / Ladespule versorgt über die Schlußlichtdrossel. Auch hier mal die Verkabelung prüfen, da ist was nicht ganz koscher. Eventuell zieht deine kurzgeschlossene Batterie zuviel Leistung von der Ladespule ab, so daß Brems- und Rücklicht nicht gehen?!
    Oder die Masseverbindung des Rücklichtes über den Rahmen ist infolge Korrosion oder viel Lack nicht gegeben.

    Viel Erfolg!

    Mac Heba

+ Antworten

Ähnliche Themen

  1. elektronikprobleme s51
    Von vale im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 01.06.2009, 20:18
  2. Elektronikprobleme
    Von S60SZ im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 14.02.2006, 11:14

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.