+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Elektronikprobleme mit Simson?


  1. #1
    Glühbirnenwechsler
    Registriert seit
    31.07.2006
    Ort
    Bernau
    Beiträge
    74

    Standard Elektronikprobleme mit Simson?

    Hallo,
    ich fahre eine Simson S51 B2 mit S50 3-gangmotor, alles original. Mir ist letztens die zündspule kaputt gegangen. Als ich sie gewechselt hatte ging auch alles wieder super. und nun habe ich das gleiche problem wieder, bin mir aber nicht sicher, ob es wieder die zündspule ist. habe auch schon etliche kerzen auch neue kerzen probiert. Simme springt erst schwer an, aber wenn sie einmal läuft dann gut. naja und nun hab ich das problem, dass sie nach ca. 5min fahrt komplett ausgeht, manchmal noch zuckt, das wars dann aber. muss sie erst ne weile stehn lassen. zudem muss ich sagen, dass ich gestern einen komplett neuen vergaser eingebaut habe. leider war am gehäuse der shock eingerissen, also das gewinde. habe es von außen sauber und ordentlich zugelötet bekommen, sodass es dicht is, aber vllt kann es ja auch daran liegen. ich weiß mir keinen rat mehr.

    und dann hab ich noch ein 2. problem, jedes mal wenn ich im regen fahre bzw. die simme ein bissl nass wird, geht sie aus und ich muss sie erst eine nacht "austrocknen" lassen, dann geht wieder alles. wo muss ich nach einer undichten stelle suchen, die das verursachen könnte? meine zündspule liegt unter dem tank.

    noch was interessenhalber: was beeinflusst eigentlich die stellung der nadel, also ich weiß, dass sie an der 3. kerbe von oben sein muss, hab ich ja auch aber was bewirken zum beispiel die andren "stellungen"?

    schonmal im voraus großes dankeschön.

    p.s.: habe lange mit der suche nach ähnlichen problemen gesucht aber nichts spezielles wie in meinem fall gefunden, sorry!

  2. #2
    Kettenblattschleifer Avatar von seggi
    Registriert seit
    13.05.2006
    Ort
    Schwerin
    Beiträge
    705

    Standard

    In vielen Fällen hilft ein Nachsetzen des Zündkabels, einen Versuch ist es wert.
    S51welt.de

  3. #3
    Glühbirnenwechsler
    Registriert seit
    31.07.2006
    Ort
    Bernau
    Beiträge
    74

    Standard

    Inwiefern?
    Habe den Kerzenstecker getauscht und nochmal neu ins Zündkabel gedreht. Hat sich nichts verändert. Aber kommt sowas denn von heut auf morgen?

  4. #4
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,
    Der erste Teil Deiner Schilderung hört sich verdächtig nach dem berüchtigten Wärmeproblem an - dazu findest Du auf meiner HP unter Simson/Erste Hilfe/Elektrik einige Informationen und Tipps für die Behebung.
    Bist Du übrigens sicher, dass die Zündspule defekt war ? Vielleicht war der Ausfall der Zündung auch thermischen Ursprungs...
    Auch die Feuchteempfindlichkeit würde ich in diesem Bereich vermuten - halte nach Haarrissen im Elektronikmodul oder schlechten Kontaktstellen ausschau.
    Gruß aus Braunschweig

  5. #5
    Kettenblattschleifer Avatar von seggi
    Registriert seit
    13.05.2006
    Ort
    Schwerin
    Beiträge
    705

    Standard

    Zitat Zitat von S50Fahrer
    Aber kommt sowas denn von heut auf morgen?
    Aber sicher das. Vor allem wenn die Kabelenden schon schön grün sind.
    S51welt.de

+ Antworten

Ähnliche Themen

  1. elektronikprobleme s51
    Von vale im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 01.06.2009, 20:18
  2. Elektronikprobleme
    Von S60SZ im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 14.02.2006, 11:14

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.