+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Elektronikzündung einstellen!?


  1. #1
    Zündkerzenwechsler Avatar von Phönix
    Registriert seit
    12.03.2006
    Ort
    Siegburg
    Beiträge
    27

    Standard Elektronikzündung einstellen!?

    Hallo Leute

    ich habe in diesem Forum bisher noch nicht gefunden, wie man den Zündzeitpunkt der elektronischen Zündung einstellen kann. Natürlich weiß ich, dass dies über das verstellen der Grundplatte passiert. Ich frage mich nur, wie ich überprüfen kann, ob der Zündzeitpunkt stimmt.

    Phönix

  2. #2
    Schwarzfahrer
    Registriert seit
    04.12.2005
    Beiträge
    15

    Standard

    Hi zuerst mal die 1,4 mm vor OT ermitteln, mit Messuhr oder da hab ich schon so Geräte gesehen mit Skala (wird statt der Kerze eingebaut).
    Dann Grundplatte so verdrehen das die Markierungen ( am Polrad und auf der Grundplatte) übereinstimmen.
    Wenn du es ganz genau wissen möchtest ob es stimmt mußt du das mit einer Stoposkoplampe machen.
    Grundplatte leicht lösen Stropolampe an 12V anschließen und Sensogkabel ans Zündkabel Simme starten Motor mit 3000U/min laufen lassen und die Markierung auf deM Polrad (Schwungscheibe) und am Motorgehäuse durch verdrehen der Grundplatte zur Deckung bringen, Schrauben anziehen und gut ist.

  3. #3
    Avatar von hurius
    Registriert seit
    18.06.2006
    Ort
    Berlin
    Beiträge
    9

    Standard

    Stropolampe an 12V anschließen und Sensogkabel ans Zündkabel Simme starten Motor mit 3000U/min laufen lassen und die Markierung auf deM Polrad (Schwungscheibe) und am Motorgehäuse durch verdrehen der Grundplatte zur Deckung bringen, Schrauben anziehen und gut ist.
    simme starten? markierung vom polrad dreht sich doch irre schnell ^^

    versteh ich nich, bin aber noch schwarzfahrer und lerne jetzt wo mein vr6 weg ist schneller


  4. #4
    Flugschüler
    Registriert seit
    09.07.2003
    Beiträge
    359

    Standard

    naja, gerade weil sich das polrad so schnell dreht, nimmst du ja die stroboskoplampe.
    die macht nur licht, wenn ein zündfunke kommt und so halt die markierung des polrades in der nähe der markierung der grundplatte ist.

    wenn du mal in der disko warst, gibts da auch diese blitzlichter wo man dann das gefühl hat, das die bewegungen abgehackt wirken.

    und wenn du während der arbeit mit der stroboskoplampe, bei drehendem polrad dessen markierung der markierung der grundplatte gegenüber siehst, stimmt das schon.

    wenn aber noch keine neue grundplatte oder kurbelwelle bei dir verbaut wurden, reicht es völlig, die markierungen ohne lampe gegenüber zu stellen und gut ist.

    alexander

  5. #5
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Eigentlich hat deine /2 nen ZP von 1.8 mm vor OT. UNd eigentlich sind die ZZP Maße auf ca 10 Uhr am Polrad und Gehäuse und Grundplatte eingeritzt.

    Alles auf eine Höhe stellen und fertig.

  6. #6
    Avatar von hurius
    Registriert seit
    18.06.2006
    Ort
    Berlin
    Beiträge
    9

    Standard

    und eigenltich sind 2 markierungen auf dem motor , sie sind ca. 1cm auseinander.
    so isses jedenfalls bei mir

    ...
    also die grundplatte ist das gebilde auf dem die Spulen drauf stizen und welches man mit 2 schrauben lockern kann?

    polrad = schwarze magnetschwungrad (drehts sich)

    und ddie 2 markierungsschlitze sind auf dem motor block...

    und wenn ich jetz bei laufendem motor mit nem schraubendreher die grundplatte (spulenträger) verschiebe, dann weis ich doch nicht wann 1.8 OT ist?
    der motor läuft so oder so, er geht nich aus ....

    nd die stroboskop lampe leuchtet immer..
    solange bis ich es selbst gemacht hab, glaube ich :
    die stroboskop lampe ist nur eine einbildung und ein placebo werkzeug. was euch immitiert einen zündfunken zu sehen!

    :)

  7. #7
    Kettenblattschleifer Avatar von Fubi
    Registriert seit
    30.03.2006
    Ort
    Bremervörde
    Beiträge
    518

    Standard

    moin moin

    Normalerweise hast Du nur eine Markierung auf dem Motorblock.
    Die sieht aus wie mit nem kleinem Meißel reingeklopft.

    von null auf sechzig viermal schalten
    von null auf sechzig viermal schalten

  8. #8
    Avatar von hurius
    Registriert seit
    18.06.2006
    Ort
    Berlin
    Beiträge
    9

    Standard

    auf nem alten motor schaut alles aus wie mit nem meissel reingekloppt... aber ich habe es gefunden, ist ein 2 mm langer riss am rand. und auf dem spulenblecht ist diese ecke schräg reingemacht und zwar gegen die kante UND von der seite...
    so passt es logisch auch mit der einstellhilfe für den schraubenzieher und dem ursprungszustand.

    wo die markierung auf dem polrad / schwungrad sein soll is mir och nicht klar da kein abzieher am start ist
    thx

  9. #9
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.859

    Standard

    da ist normal die makierung außen am rann einfach mal schuenaber wenn du eine elektronik zündung hast brauchst du doch eh ein rotes polrad

  10. #10
    Avatar von hurius
    Registriert seit
    18.06.2006
    Ort
    Berlin
    Beiträge
    9

    Standard

    ok habe mich informiert. so schaut das bauteil einer normalen zündung aus

    Unterbrecher:

+ Antworten

Ähnliche Themen

  1. Elektronikzündung einstellen
    Von DarkManX im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 29.10.2005, 22:29

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.