+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 22 von 22

Thema: Elektronikzündung falsch eingestellt?


  1. #17
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    ich will keinen anzetteln. ich wollte nur darauf hinweisen das es auch welche ohne markierungen gibt, dazu habe ich deine worte benutzt und mit keiner silbe erwähnt, das du unrecht hast. die farbe habe ich nur genutzt um den treadersteller drauf aufmerksam zu machen, das es auch anders geht. wenn dich das stört, musst du es nur sagen.
    kleinkriege liegen mir äußerst fern

  2. #18
    Flugschüler Avatar von KölnerSchwalbe
    Registriert seit
    05.08.2008
    Ort
    Köln
    Beiträge
    336

    Standard

    Wat isn jezze los hier ?

  3. #19
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    nix

  4. #20
    Flugschüler Avatar von Nordseeschwalbe
    Registriert seit
    04.09.2006
    Ort
    Heide
    Beiträge
    303

    Standard

    Zitat Zitat von Rossi
    Zitat Zitat von Schwarzer_Peter
    Sinn und Gebrauch des Konjunktivs sind mir geläufig :) Ich habe mit voller Absicht müssten geschrieben, wer weiß wie das bei den diversen Nachbau-Grundplatten ausschaut und wie oft das in der Originalproduktion "vergessen" wurde.

    VAPE kommt übrigens mit Markierung - auf Polrad und Grundplatte.
    Das hilft ihm aber auch nicht, die blöde Vape ist nicht immer Allheilmittel.

    Das ist so wie Aschenbecher im Auto voll, also neuer Aschenbecher...

    MfG

    Tobias
    Hi,
    die Vape ist nicht BLÖD!!!!

  5. #21
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Zitat Zitat von Nordseeschwalbe
    Zitat Zitat von Rossi
    Zitat Zitat von Schwarzer_Peter
    Sinn und Gebrauch des Konjunktivs sind mir geläufig :) Ich habe mit voller Absicht müssten geschrieben, wer weiß wie das bei den diversen Nachbau-Grundplatten ausschaut und wie oft das in der Originalproduktion "vergessen" wurde.

    VAPE kommt übrigens mit Markierung - auf Polrad und Grundplatte.
    Das hilft ihm aber auch nicht, die blöde Vape ist nicht immer Allheilmittel.

    Das ist so wie Aschenbecher im Auto voll, also neuer Aschenbecher...

    MfG

    Tobias
    Hi,
    die Vape ist nicht BLÖD!!!!

    Aber auch kein Allheilmittel
    Immer schön den Auspuff freihalten

  6. #22
    Flugschüler Avatar von Nordseeschwalbe
    Registriert seit
    04.09.2006
    Ort
    Heide
    Beiträge
    303

    Standard

    @Deutz
    War auch mehr ironisch gemeint, weil ich mich gewundert habe über welche Kleinigkeiten man sich doch streiten kann
    Gruß
    Holle

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Vergaser Falsch eingestellt?
    Von shadow212 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 28.09.2009, 19:56
  2. DUO 4/1 Halbautomatic falsch eingestellt?
    Von elfredo im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 03.06.2008, 21:55

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.