+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 25

Thema: Elektronikzündung verbaut??


  1. #1

    Registriert seit
    12.03.2012
    Beiträge
    6

    Standard Elektronikzündung verbaut??

    Guten Abend zusammen!

    Da ich meine 83er Schwalbe mittlerweile auf eine Vape umbauen hab lassen und damit sehr zufrieden bin, hab ich meiner Freundin gerade auch Schwalbe eine ersteigert.

    eBay: Neue und gebrauchte Elektronikartikel, Autos, Kleidung, Sammlerst

    Jetzt meinte der Verkäufer, dass ein neuer Motor verbaut wurde. Also nicht mehr original.
    Echt doof, da ich eigentlich was originales haben wollte. Und bei der Elektronikzündung war er sich auch nicht so sicher. Woran erkenne ich diese? Er meinte er hätte eine Art Platine gesehen.

    Was denkt ihr?

    Gruß,
    Patrick

  2. #2
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Du willst nicht hören, dass du ne Bastelbude gekauft hast oder?

  3. #3

    Registriert seit
    12.03.2012
    Beiträge
    6

    Standard

    Lieber nicht.... ;-)

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.248

    Standard

    Hallo Patrick,

    das ist einfach:
    6V Zündspule, rotes Polrad, Elektronik-Baustein unterhalb der Aluabdeckung unter dem Lenker.

    Allerdings darf ein M541-Motor nicht in einen KR51/1 Rahmen.
    Der sieht allerdings auf dem Bild nach KR51/2 Rahmen aus, was andererseits gegen 1973 als Baujahr spricht.

    Da wirst Du schon mal genauer nachschauen müssen.

    Peter

  5. #5
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Auch nicht, dass Du sie nie so 100% legal wirst fahren dürfen? Und , ähm dass man das auch nicht mal eben so zurückbauen kann?



    EDIT:
    Zitat Zitat von Zschopower Beitrag anzeigen
    Allerdings darf ein M541-Motor nicht in einen KR51/1 Rahmen.
    Der sieht allerdings auf dem Bild nach KR51/2 Rahmen aus, was andererseits gegen 1973 als Baujahr spricht.


    Peter
    Darauf wollte ich hinaus. ;-)

  6. #6

    Registriert seit
    12.03.2012
    Beiträge
    6

    Standard

    Legal fahren wollte ich eigentlich schon. Wenn was passiert wäre ich gern auf der sicheren Seite.

  7. #7
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Dann hoffe, dass er sich im Baujahr geirrt hat. In der angegebenen Konstellation stimmt da was nicht.
    Im Übrigen hat er im Angebotstext ne Elektronikzündung zugesagt. Notfalls muss er da nachbessern wenn sie keine hat


    P.S.: die Blinker sind auch nicht zugelassen

  8. #8

    Registriert seit
    12.03.2012
    Beiträge
    6

    Standard

    Das wird ja immer besser. Kann es sein, dass ein Typenschild einfach auf einen gestohlenen Rahmen montiert worden ist?

  9. #9
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Möglich ist alles, allerdings ist die Nummer ja auch im Rahmen eingeschlagen.

  10. #10
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Nach dem Eindruck der Fotos und der Beschreibung ist das eine astreine /2L (sogar rot als Originallack ist möglich, 80 bis 82) mit den falschen Papieren.

  11. #11
    Restaurateur Avatar von Schwalbenchris
    Registriert seit
    14.03.2010
    Ort
    Wo der Pfeffer wächst
    Beiträge
    2.133

    Standard

    Ich denke, du hast eine KR51/2L ersteigert. Du solltest beim KBA fragen, ob die Rahmennr. unter der Sitzbank zu dem Model gehört und, ob diese Schwalbe als gestohlen gemeldet ist. Der Registrierschein gehört jedenfalls nicht zu dieser Schwalbe, weil es dieses Model 1973 noch nicht gab.

    Grüße,
    Schwalbenchris

  12. #12
    Chefkonstrukteur Avatar von Simsonmatze
    Registriert seit
    27.02.2010
    Beiträge
    2.984

    Standard

    Könnte hinkommen.

    @80repsol

    Vergleiche doch mal die im Rahmen eingeschlagene Nummer mit den im WIKI vorhandenen FIN-Listen und dann weißtdu obs nu ne 2er oder 1er ist.

    MfG

    Matze
    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

  13. #13

    Registriert seit
    12.03.2012
    Beiträge
    6

    Standard

    Ich habe den Verkäufer nochmal angerufen. Es wohl ein 51/2 Rahmen. Wie es sein kann, dass der Rahmen eigentlich erst ab 80 gebaut wurde und die Papiere von 73 sind konnte er nicht erklären.


    Bin mir jetzt unsicher was ich machen soll.

  14. #14
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Überprüf, wie schon gesagt, die FIN. Hast du diese evtl. zur Hand?
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  15. #15
    Chefkonstrukteur Avatar von Simsonmatze
    Registriert seit
    27.02.2010
    Beiträge
    2.984

    Standard

    Lasse die FIN von der Polizei überprüfen, dann bist du auf der sicheren Seite ob Schwälbchen geklaut ist.
    Wennn die Nummer Sauber ist kannst du beim KBA ganz legal neue Papiere beantragen.

    MfG

    Matze
    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

  16. #16

    Registriert seit
    12.03.2012
    Beiträge
    6

    Standard

    Danke für den Hinweis mit den FIN. Die Fahrgestellnummer lautet 609002. Ist also wirklich von ´73. Da passt doch was nicht.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. falscher vergaser verbaut?
    Von molmf im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 01.07.2008, 17:42
  2. M531 eingetragen, M541 verbaut
    Von bullcedes im Forum Recht
    Antworten: 22
    Letzter Beitrag: 16.07.2006, 18:45
  3. Simson Schalter welcher wo verbaut
    Von oldispezi im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 13.07.2006, 11:03

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.