+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Der Elektroteufel lässt Grüßen.....


  1. #1

    Registriert seit
    11.04.2010
    Ort
    Berlin
    Beiträge
    5

    Standard Der Elektroteufel lässt Grüßen.....

    Hallo liebes Nest,

    ich fahre eine KR51/2 mit Vape. Seit nen paar Wochen geht mein Rücklicht nicht mehr. Es war vom einen auf den anderen Tag einfach tot. Birne ist definitiv i.O. Masse liegt (habe eben ein extra Massekabel gezogen - aber auch das bringt nix). Kabel liegen alle, kein Kabelbruch oder sonstiges.Mir scheint es, als ob a) das Zündschloss, oder b) der Vape-Verteiler im Arsch ist. Oder könnte es vllt auch was anderes sein !?? Hatte eventuell schonmal jemand von euch das selbe Problem !?

    Danke !

  2. #2
    Schwarzfahrer Avatar von Casimel
    Registriert seit
    28.12.2009
    Ort
    NRW
    Beiträge
    14

    Standard

    Bei mir war`s genau so. Von gestern auf heute kein Licht mehr am Heck. Lag an dem Kontakt direkt am Glühobst. Sauber gemacht und ein wenig Batteriepolfett drauf und gut war`s. Ohne Fett hatte ich das Problem jeden Tag wieder.
    Vielleicht sieht`s bei dir ja auch so aus.

    Grüße Casimel

  3. #3
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von Bonapartex Beitrag anzeigen
    Kabel liegen alle, kein Kabelbruch oder sonstiges

    Danke !
    Wenn Du sagst, du kannst ein Kabelbruch ausschliessen, dann ist doch eigentlich davon auszugehen, dass DU dies mit einem geeigneten Messinstrument überprüft hast. Warum misst Du nicht einfach ob Spannung anliegt und bis zu welchem Punkt?
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  4. #4
    Restaurateur Avatar von Restaurator
    Registriert seit
    29.04.2009
    Ort
    Köln
    Beiträge
    2.120

    Standard

    Ein häufiges Ärgernis bei der VAPE ist die 4-Polige Steckverbindung. Der Stecker lässt sich meistens ohne Gewalt nicht in die Buchse stecken. Meistens wird dann z.B. mit einer Rohrzange oder Ähnlichen, Stecker und Buchse zusammen gepresst. Dabei werden jedoch hin und wieder die Verbindungszungen aus der Buchse herausgedrückt, ohne das sie auf dem Flachstecker greifen. Das führt dann oft zu den beschriebenen Problemen, wie z. B. kein Licht.

    Wenn ich die VAPE montiere, weite ich mit enem ganz schmalem Schraubendreher die Flachstecker des 4-Fachsteckers. Nach dem Zusammenfügen der Steckverbindung überprüfe ich ob nicht ein Gegenstück auf der anderen Seite herausgedrückt wurde. Gegebenfalls noch mal von vorne.

    Gruß Peter
    Perfekte Arbeit macht dauerhaft Spaß. Murks schafft dauerhaft Verdruss!

+ Antworten

Ähnliche Themen

  1. Boah, der Elektrikteufel lässt grüßen
    Von Goldi1 im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 13.12.2008, 12:12
  2. Simson Fahrer grüßen selten
    Von Asesino im Forum Smalltalk
    Antworten: 14
    Letzter Beitrag: 07.06.2004, 16:39

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.