+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 20

Thema: ERNSTHAFTES PROBLEM mit Kettenkastenstange und Mutter


  1. #1
    Schwarzfahrer
    Registriert seit
    11.11.2013
    Beiträge
    24

    Standard ERNSTHAFTES PROBLEM mit Kettenkastenstange und Mutter

    Hallo ich bin am verzweifeln..
    habe mein Hinterrad ausgebaut um den Schlauch zu flicken und beim einbauen ist mir dann ein fehler geschenen... Ich habe das erste mal bei meiner Schwalbe das Hinterrad ausgebaut und bin noch ziemlich ungeübt. Beim einbauen des Hinterrades habe ich die Schraube auf der linken Seite auf das Gewinde geschraubt von dem Kettenkasten. Nun ist die Schraube fest, den Kettenspanner habe ich dabei versehnendlich vergessen und die lange Achsenstange ist nicht drauf. Also ist die Schraube fest auf die kurze Kettenkasten stange und ich bekomme sie nicht wieder lose... Ja es ist wirklich ziemlich dumm gelaufen und es ist auch schwirig zu erklären :(

  2. #2
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Du meinst also das einfach nur eine Mutter fest ist und das du diese nicht wieder lösen kannst?

  3. #3
    Schwarzfahrer
    Registriert seit
    11.11.2013
    Beiträge
    24

    Standard

    Genau und ich kann ja auch nicht wieder die lange achsenstange in das gewinde reinschrauben, da ich ja die mutter wieder lose haben will... und mit einer zange das innengewinde von aussen festhalten bringt auch nichts :(

  4. #4
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

  5. #5
    Schwarzfahrer
    Registriert seit
    11.11.2013
    Beiträge
    24

    Standard

    1 klemmt auf 12 und ich bekomme es nicht mehr lose..
    und schonmal vielen Dank für deine Mühe :)

  6. #6
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Dreht sich Teil 12 mit?

  7. #7
    Schwarzfahrer
    Registriert seit
    11.11.2013
    Beiträge
    24

    Standard

    Ja es dreht sich mit und ich habe auch schon versucht Teil 12 auf der Innengewindeseite fest zu halten doch Teil 1 klemmt weiter und lässt sich nicht abschrauben :/

  8. #8
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Ich würde erst versuchen das ganze mit einem großen Schlagschrauber (Druckluft) zulösen, wenn das nicht geht, evtl. mal mit Wärme und Kriechöl versuchen

  9. #9
    Schwarzfahrer
    Registriert seit
    11.11.2013
    Beiträge
    24

    Standard

    okay ich werde es mal versuchen.
    Vielen Dank :)

  10. #10
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Die Achsverlängerung (Teil 12) ist an zwei Seiten abgeflacht, damit sie ins Langloch der Schwinge passt und sich nicht mitdrehen kann. Mit etwas Geduld sollte es dir gelingen, die richtige Position zu finden und dann die Mutter zu lösen.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  11. #11
    Zahnradstoßer Avatar von Haegar
    Registriert seit
    17.05.2003
    Ort
    Wermelskirchen
    Beiträge
    951

    Standard

    Oh je.
    Wie wäre es denn mit Rad wieder einbauen, 24 fest ziehen und dann 1 lösen??
    Reisen statt rasen

  12. #12
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von Haegar Beitrag anzeigen
    Oh je.
    Wie wäre es denn mit Rad wieder einbauen, 24 fest ziehen und dann 1 lösen??
    Wäre ne Alternative. Allerdings steht man dann im dümmsten Fall wieder so da, dass die Steckachse sich nicht lösen lässt, weil die Achsverlängerung weiter mitdreht.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  13. #13
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Haegar, ich nehme mal an das er das schon probiert hat, und dann erst gefragt hat

  14. #14
    Schwarzfahrer
    Registriert seit
    11.11.2013
    Beiträge
    24

    Standard

    so ist es..
    wenn ich die achsen in die achsenverlängerung fest reinschraube und dann versuche die mutter zu lösen löst sich die achse in dem innengewinde, also fällt diese methode schonmal weg :/
    bin echt am verzweifeln :(

  15. #15
    Schwarzfahrer
    Registriert seit
    11.11.2013
    Beiträge
    24

    Standard

    hab sogar schon die schraube mit nem brenner heiß gemacht, klemmt trotzdem noch weiter. Und mit einer Zange kann man die achsenverlängerung auf der seite mit dem Innengewinde auch nicht fest genug festhalten

  16. #16
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Dann hätte ich an meinem Moped Gewalt angewendet, und die Mutter entwerde abgefelxt oder ausgebohrt.

    Warte aber lieber damit noch etwas vieleicht fällt jemand noch etwas ein.

    Viele Grüße

    Bremsbacke

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. mutter polrad
    Von ralfk im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 02.07.2009, 13:14
  2. Problem mit Mutter zwischen Tank und Benzinhahn
    Von Fabimoped im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 28.09.2008, 20:52
  3. Mutter vom Polrad
    Von Crowley im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 30.10.2004, 16:43

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.