+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Erst gut - dann säut sie ab!


  1. #1

    Registriert seit
    23.04.2009
    Ort
    Hamburg
    Beiträge
    7

    Standard Erst gut - dann säut sie ab!

    Hi,
    ich habe folgendes Problem mit meiner Schwalbe.
    Nachdem ich sie für den Sommer fit gemacht habe, zickt sie total rum.
    Der Zündfunke is da, der ZZP is auch richtig eingestellt. Wenn ich sie ankicke, dann geht sie auch beim ersten Mal an. Wenn ich jedoch das zweite mal versuche sie anzukicken , dann säuft sie immer ab und dann heisst es erstmal wieder Kerze raus, ein paar Mal durchtreten und dann gehts wieder. Aber leider immer nur ein Mal

    Woran könnte das dauernde absaufen denn liegen?

    LG und danke

  2. #2
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Willkommen im Nest!

    Wenn alles andere passt, wird's wohl an der üblichen falschen Vergasereinstellung liegen. Der Leerlauf gehört für den warmen Motor eingestellt, beim Kaltstart ist dann zwingend der Startvergaser zu benutzen.

    Was kalt "schön einfach so" anspringt, säuft warm natürlich ab.

  3. #3

    Registriert seit
    23.04.2009
    Ort
    Hamburg
    Beiträge
    7

    Standard

    Hi, ja danke schön....das werd ich nachher gleich mal checken :-)

+ Antworten

Ähnliche Themen

  1. KR 51/1K fährt erst ganz normal,dann fehlzündungen,dann aus
    Von Lukas_4/1 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 13.06.2009, 22:54
  2. Moped läuft erst normal, dann mit Schock und dann nicht mehr
    Von crazy_down im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 28.02.2008, 19:34

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.