+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Erst Vollgas, dann null Gas


  1. #1
    Schwarzfahrer
    Registriert seit
    28.04.2003
    Beiträge
    22

    Standard

    Hey, ihr schrägen Vögel!
    Folgendes Probleme beobachte ich neuerdings bei meiner Schwalbe KR 51/2L: Wenn ich einige Minuten Vollgas gefahren bin und dann an einer Kreuzung etc. halten muss, bringt der Motor komischer Weise bei erneutem Anfahren erst verdammt wenig Leistung. Wenn ich bei gezogener Kupplung Gas gebe, dreht der Motor dann erst mit einer merklichen Verzögerung hoch. Ich habe auch den Eindruck, dass der Motor weniger anzugsstark als früher ist. Außerdem hat sich der Verbrauch seit dem letzten Tankstopp um ca. 0,3 l/100km erhöt.
    Wahrscheinlich müsste das doch an der Vergasereinstellung liegen.
    Habt ihr eine Idee?

  2. #2
    Kettenblattschleifer
    Registriert seit
    18.04.2003
    Beiträge
    593

    Standard

    deine Vermutung könnte richtig sein. Dreck im Vergaser zum Beispiel. Also mal aufmachen sauber machen und gegebenenfalls neu einstellen. das steht auch in der FAQ wie das geht. Wie sieht denn die Kerze aus. zu den kerzenbildern gibts was auf Profs Seite. Angucken lohnt immer.

    mfg

  3. #3
    Schwarzfahrer
    Registriert seit
    28.04.2003
    Beiträge
    22

    Standard

    Vielen Dank für den Tipp!
    Werde mich also an eine gründliche Reinigung des Vergasers machen.

  4. #4
    Flugschüler
    Registriert seit
    18.04.2003
    Beiträge
    234

    Standard

    ´s könnte vieleicht auch sein,dass der schwimmerstand falsch eingestellt ist,sodass das benzin immer leerläuft und dann der schwimmer bei leerem vergaser erst wieder neues benzin eintröpfeln lässt.(vieleicht liegts auch am nadelventil?)

    so denn viel erfolg
    mfg

  5. #5
    Simsonschrauber Avatar von Icehand
    Registriert seit
    22.04.2003
    Ort
    Emden- Ostfriesland
    Beiträge
    1.424

    Standard

    Spiel mal beim Anfahren(ohne Verkehr hinter Dir!) mit dem Choke. Dann bekommt der Vergaser doch mehr Sprit. Geht´s dann besser... könnte die Hauptdüse, Schwimmer etc. dicht sein.
    Was ist mit den Filtern....Schmutz?
    MfG

  6. #6
    Flugschüler
    Registriert seit
    18.04.2003
    Beiträge
    234

    Standard

    Wenner den choke zieht,wird der Vergaser doch leergepumpt(fette düse öffnet sich)dachte ich

  7. #7
    Kettenblattschleifer
    Registriert seit
    18.04.2003
    Beiträge
    593

    Standard

    leergepumpt stimmt nich ganz. da kommt noch mehr Benzin..

    mfg

  8. #8
    Restaurateur
    Registriert seit
    18.04.2003
    Beiträge
    2.125

    Standard

    Muss ja denn wenn er sich leerpumpen würde welchen sinn hätte dann ein choke zum anlassen?! :)

    MFG

    FlyingStar

  9. #9
    Flugschüler
    Registriert seit
    18.04.2003
    Beiträge
    234

    Standard

    Ich meinte eigentlich,dass wenn da am einlass des benzins von seinem mopped eh was zu langsahm fliest,wirds mitm choke noch schneller als sonst verbraucht.weil soweit ich weiß der sich auch ausm schwimmergehäuse und ned direkt aus´m Tank speist.
    sooo......denn

  10. #10
    Zahnradstoßer Avatar von oldispezi
    Registriert seit
    27.04.2003
    Ort
    Frankfurt / M.
    Beiträge
    936

    Standard

    die kiste läuft eher zu fett umluftschraube etwas rausdrehen vieleicht auch Schwimmer am absaufen

+ Antworten

Ähnliche Themen

  1. KR 51/1K fährt erst ganz normal,dann fehlzündungen,dann aus
    Von Lukas_4/1 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 13.06.2009, 22:54
  2. Moped läuft erst normal, dann mit Schock und dann nicht mehr
    Von crazy_down im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 28.02.2008, 19:34

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.