+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Erste Minute beim Kalkt anfazhren .... Normal?


  1. #1
    Schwarzfahrer Avatar von Rigo
    Registriert seit
    22.07.2011
    Ort
    Rostock
    Beiträge
    23

    Standard Erste Minute beim Kalkt anfazhren .... Normal?

    Hallo,

    erstmal vorweg ... meine SR50 läuft so ohne Probleme!!!!!!!

    Aber wenn ich die anmache (kalt) lasse ich sie ein bisschen vor sich hin laufen, danach fahre ich los ... aber sie ruckelt dann immer ab und zu, als wenn sie auf einmal kein Sprit zieht.

    Das ganze legt sich aber relativ schnell ca. (15-30 sek. beim ersten fahren)

    Ist das normal, dass die erstmal auf Touren kommen muss ... oder hat das andere Ursachen????

  2. #2
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Das ist normal. Wenn du den Startvergaser nochmal kurz öffnest, sobald du einen Ruckler bemerkst, legt sich das.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  3. #3
    Schwarzfahrer Avatar von Rigo
    Registriert seit
    22.07.2011
    Ort
    Rostock
    Beiträge
    23

    Standard

    wie meinste das?????

  4. #4
    Avatar von Frank_87
    Registriert seit
    10.08.2011
    Ort
    Oebisfelde
    Beiträge
    6

    Standard

    Wenn es ruckelt einfach kurz den Choke ziehen, dann wird es besser.

  5. #5
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Choke hat's hier keinen, wohl aber einen Startvergaser ... und jetzt denken wir mal alle zusammen darüber nach, warum das Ding so heißt wie es heißt.

    Betätigen, starten, losfahren - NICHT im Standgas erstmal tuckern lassen - und je nach Außentemperatur den Startvergaser wieder schließen, sobald der Motor auch ohne seine Hilfe sauber läuft. Im Sommer sind das keine hundert Meter Fahrstrecke, im Winter dauert's auch mal länger.

  6. #6
    Schwarzfahrer Avatar von Rigo
    Registriert seit
    22.07.2011
    Ort
    Rostock
    Beiträge
    23

    Standard

    ohhhh ..... bien!!!! Danke!!!!

    Ich werde sonst berichten wenn es net weg is *gggg*

+ Antworten

Ähnliche Themen

  1. Hochdrehen beim starten normal?
    Von midi im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 20.10.2006, 22:21
  2. Getriebeheulen/pfeifen Normal beim Spatz ?
    Von callifan im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 04.04.2006, 22:51

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.