+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Meine erste Schwalbe -sporadisches Rasseln...


  1. #1

    Registriert seit
    08.08.2017
    Beiträge
    8

    Standard Meine erste Schwalbe -sporadisches Rasseln...

    Hallo Leute,

    Ich habe eine alte Schwalbe zum Laufen gebracht. Keine Ahnung zur Anzahl der Vorbesitzer, scheint ziemlich beschraubt worden zu sein.
    Was habe ich gemacht?
    Reifen gewechselt
    Kettenkasten montiert
    Vergaser erneuert
    Tankreinigung mit Zitronensäure
    Neuer Benzinhahn
    Elektrik in Ordnung gebracht
    Der Vogel springt sehr leicht an, zieht recht gut unten herum. Dreht oben rum aber unwillig.
    Ich bin absoluter Simson-Neuling, daher kann ich das Beobachtete nicht so richtig deuten.
    Es ist insgesamt schon dreimal aufgetreten. Der Motor ist warm, habe rund 5 km hinter mir mit ca. 55 km/h. Gas weiter auf, sie quält sich auf die 60. nach kurzer Zeit bei etwas über 60 km/h tritt schlagartiges Rasseln auf, mit Schleifgeräuschen. Ich mach natürlich langsam und nach kurzer Zeit sind die grausigen Geräusche weg.
    Gestern erneut. Fahre mit Rückenwind und leichtem Gefälle über 65 km/h und schlagartig startet das Rasseln. Abgebremst, unter 50 - weg.
    Setup: M53, scheinbar original, 16er BVF Vergaser mit Original Bedüsung.
    Was mich stutzig macht ist, dass das Rasseln wieder verschwindet.
    Schrauben vom Gebläsegehäuse sind fest, gebläsedeckel auch.
    Könnten das die Kolbenringe sein?
    Geüße, wolfram

  2. #2
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    7.559

    Standard

    Moin Wolfram

    Sicher, daß das Rasseln vom Motor kommt?
    Stell das Moped mal mit Motor an und Leerlauf auf den Ständer,
    dreh das Gas auf und schau, ob es so auch Krawall macht.
    Wenn nicht, kann man Getriebe und Kette schon ausschließen.
    Wenn doch, versuche, die Quelle der Geräusche etwas genauer zu lokalisieren.

    Manchmal ist es nur eine lockere Schraube an den Trittbrettern, Knieblech, Lenkerabdeckung...


    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3

    Registriert seit
    08.08.2017
    Beiträge
    8

    Standard

    Hallo Kai,

    Danke für die Tipps. Wird morgen getestet. Hatte sowas noch nie. Wahrscheinlich irgendwas simples... hoffe ich.
    LG, Wolfram

  4. #4
    Simsonfreund
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.590

    Standard

    Unterschätze niemals den Resonanzkörper Karrosse und deren Eingenheiten in der Tonverstärkung.Auf einem SR50 wirkt vieles beim darauf sitzen auch lauter,als wenn man daneben steht!
    Andreas
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

  5. #5
    Flugschüler
    Registriert seit
    17.08.2016
    Beiträge
    282

    Standard

    Schraub mal das Kühlleitblech am Zylinder ab (eine Schraube links) und probiere nochmal. Das war bei mir zu 70% der Verursacher von Rassel- oder Klappergeräuschen.

  6. #6

    Registriert seit
    08.08.2017
    Beiträge
    8

    Standard

    Luftleitblech könnte es wirklich sein. Wird morgen getestet.
    Danke für die Tips!
    LG, wolfram

  7. #7
    Flugschüler
    Registriert seit
    17.08.2016
    Beiträge
    282

    Standard

    Aus aktueller eigener Erfahrung: der Motortunnel rappelt auch ganz gerne mal sporadisch.

  8. #8

    Registriert seit
    08.08.2017
    Beiträge
    8

    Standard

    So, am Wochenende war etwas Zeit für den Vogel. Kontrolle Ölstand - selbst bei fast liegender Rechstlage kam kein Tropfen aus dem Kontrollloch. Über die Ölablassschraube kamen dann ca. 50 mL graues Altöl raus.
    Oh Mann, wie peinlich... Mit der Ölpfütze bin ich rund 40 km gefahren. Ich hoffe, dass damit kein Schaden entstanden ist...
    Heute wird neues Öl und ein neuer Dichtring besorgt, danach Testfahrt.
    LG, Wolfram

  9. #9
    Chefkonstrukteur Avatar von Harzer
    Registriert seit
    11.05.2011
    Ort
    Im Harz
    Beiträge
    2.737

    Standard

    Da fällt mir doch ein Spruch ein


    Mein Motor rasselt, am Öl kann es nicht liegen, ist keines drin.


    Gruß
    Frank

  10. #10

    Registriert seit
    08.08.2017
    Beiträge
    8

    Icon Mrgreen

    haargenau so

  11. #11

    Registriert seit
    21.09.2018
    Ort
    Lübeck
    Beiträge
    2

    Standard

    Moin
    wenn es nicht am Öl liegt dann evtl so wie bei mir. Ich hatte einen neuen Auspuff montiert, komplett mit neuer Halterung. Offensichtlich ist die neue Halterung für den Auspuff etwas zu lang.
    Der Auspuff hatte Kontakt mit dem Klappständer, was bei bestimmten Drehzahlen (Resonanzen) zu einem Klingeln führte.
    Während der Fahrt dachte ich erst die Kolbenringen klappern, oder der Einsatz im Schalldämpfer sitzt nicht richtig. Das Geräusch war schwer zu lokalisieren, da im aufgebocktem Zustand der Ständer keinen Kontakt mit dem Auspuff hat. Es hat ewig gedauert und viele Arbeitsstunden in Anspruch genommen bis ich das Problem abstellen konnte.

    Noch ein kleiner Zusatz: Laut BVF ist in einem Vergaser BVF16N1-5, welcher ja für eine KR51/1 zu verwenden ist, die Nadel auf die 4. Kerbe zu setzen (normalerweise 3. Kerbe)
    Dieses gilt erstaunlicherweise nicht für die KR51/2 die den selben Vergaser aber eben nicht den selben Motor benutzt. Warum das so ist weiß nur BVF.

    Gruß Murph
    Geändert von Murphisdad (21.09.2018 um 21:08 Uhr)

  12. #12
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    7.559

    Standard

    Zitat Zitat von Murphisdad Beitrag anzeigen
    Noch ein kleiner Zusatz: Laut BVF ist in einem Vergaser BVF16N1-5, welcher ja für eine KR51/1 zu verwenden ist, die Nadel auf die 4. Kerbe zu setzen (normalerweise 3. Kerbe)
    Dieses gilt erstaunlicherweise nicht für die KR51/2 die den selben Vergaser aber eben nicht den selben Motor benutzt.
    Die KR51/2 hat aber doch den N1-12...
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  13. #13

    Registriert seit
    21.09.2018
    Ort
    Lübeck
    Beiträge
    2

    Standard

    Da stimme ich dir zu! Nur sehr viele vergessen das KR51/1 und Kr51/2 unterschiedliche Modelle sind.
    Ich selbst musste erst schmerzlich lernen, das "meine" Schwalbe, anders ist als die anderen Schwalben.
    Darauf wollte ich hinweisen. Das er eben (nicht!) das anwenden kann was in den anderen Foren ect. steht bzw beschrieben wird. Sondern das er sich selbst mit seiner Schwalbe auseinandersetzen muss, und das nicht alles korrekt dar gelegt ist, was geschrieben wird, wenn man mal schnell in You Tube "Schwalbe" eingibt.

+ Antworten

Ähnliche Themen

  1. Meine erste Schwalbe / Meine erste Restauration
    Von DocBrown im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 18.08.2015, 13:44
  2. Meine erste Schwalbe
    Von Lendel im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 22.05.2013, 21:52
  3. Meine erste Schwalbe...
    Von Lintinloto im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 26.07.2011, 11:59
  4. meine erste schwalbe
    Von zwaluw im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 09.06.2006, 16:28

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.