+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Meine erste Schwalbe will nicht losfliegen :)


  1. #1

    Registriert seit
    08.05.2011
    Ort
    Westendorf
    Beiträge
    8

    Standard Meine erste Schwalbe will nicht losfliegen :)

    Hallo Simsongemeinde,

    Habe mir vor kurzem eine Schwalbe KR 51/2L,Bj. 1986 gekauft, die leider ein kleines Problem hat: Sie fängt nach ca. 5min. Vollastfahren das stottern an und geht aus wenn ich vom Gas gehe. Schalte ich aber noch während sie rollt in einen niedrigeren gang geht sie wieder an und bleibt es dann auch. Dann kann ich ruhigen Gewissens wieder 5min. Volllast fahren bis das selbe Spiel von vorne losgeht. Auf Teillast geht das schon länger gut, d.h. das sie mir noch nie ausging wenn ich auf Halbgas fuhr ( 50-55 Kmh)
    Als ich dies bemerkte stöberte ich im Inernet herum und kam auf diese Seite.
    Hier stand in einigen Themen etwas von dem falschen Wärmewert der Zündkerze, also hab ich gleich mal eine neue gekauft, die zwar nicht von Isolator aber eine passende von NGK ist.
    Hab sie gleich mal eingebaut und es hat sich keine Verbesserung eingestellt.
    Leider komm ich jetzt nicht mehr weiter, möchte erst mal nichts an der Schwalbe machen bis ich nicht noch ein paar andere meinungen gelesen habe
    Ich hoffe das Ihr mir bei meinem möglicherweise nur kleinem Problem helfen könnt.

    Vielen Dank im Voraus
    Dirty Hansi

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Ich weiss jetzt nicht, ob es sich um ein Spritmangel- oder ein leicht zu fettes Gemisch-Problem handeln könnte.

    Untersuche mal das Lieblingstankdeckelbelüftungslöchlein und überprüfe, ob der Startvergaser richtig schliesst Der Starterzug muss im entspannten Zustand 2mm Luft haben und die Gummidichtung im Starterkolben muss i.O. sein.

    Peter

  3. #3
    Zündkerzenwechsler
    Registriert seit
    24.06.2010
    Ort
    Tübingen
    Beiträge
    26

    Standard

    Mh, die Schilderung passt eigentlich auch zu einem defekten Kondensator! Weißt du wie man den wechselt?

  4. #4
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Das mit dem defekten Kondensator ist mehr Legende als wirkliche Fehlerquelle. Bevor du da rangehst und die halbe Zündung zerpflückst, würd ich eher die von Peter angesprochenen Punkte überprüfen.

    Beste Grüße
    Ralf
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  5. #5
    Flugschüler
    Registriert seit
    04.03.2011
    Ort
    Vilsbibiurg
    Beiträge
    275

    Standard

    ??? kondensator ??? in ner Electronic-Zündung wo is denn der drinne
    Is dein Benzinschlauch vom Benzinhahn zufällig abgeknickt da is meist ned viel Platz, kann sein das du da ned genug Sprit bekommst
    Nach Vollgasfahrt schonmal Kerze angeschaut ob Gemisch stimmt
    ZZP 1,5mm Vor Ot

    lg daniel
    Tuning liegt im Auge des Betrachters ich nenns Rennsport

  6. #6
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von Rennwaldi Beitrag anzeigen
    ??? kondensator ??? in ner Electronic-Zündung wo is denn der drinne
    Ha, das hatte ich ja völlig übersehen. Dann können wir den Kondensator tatsächlich als Übeltäter ausschließen.

    Aber mal wieder ein schönes Beispiel für "Ich hab irgendwo gelesen, dass..."

    Beste Grüße
    Ralf
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  7. #7

    Registriert seit
    08.05.2011
    Ort
    Westendorf
    Beiträge
    8

    Standard

    Also im Benzinschlauch ist schon ein kleiner Knick. Aber wie soll ich den Benzinschlauch verlegen das es da keinen Knick mehr gibt ?
    Was heißt eig. ZZP 1,5 mm vor OT ?
    Die Zündkerze schaut Rehbraun aus und ist trocken also ich glaub an der leigt das nicht.
    Hoffe das es nichts ernstes ist, denn viel Geld zum reparieren hab ich nicht mehr nachdem ich sie mir gekauft habe :) (Schüler eben)
    Als ich Heut mal den Luftfilter gereinigt habe, viel mir auf das das Stück in dem die Kartusche drine sitzt in einen kleinen Behälter geht und an dem Ende dieses Behälters ist ein kleiner roter Plastikstopfen. Weiß jmd. was das ist ?
    Das mit dem Benzinschlauch klingt auch deshalb plausibel, weil sie wenn sie auf Volllast fuhr und ausging wieder ansprang wenn ich wie schon erwähnt in einen kleineren Gang gescaltet habe und sie nicht so schnel fuhr
    An was merk ich eig. wenn das falsche Gemisch getankt ist

    MFg

  8. #8
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    ZZP 1,5mm vot OT bedeutet, dass der Zündzeitpunkt dann sein soll, wenn sich die Oberfläche vom Kolben 1,5mm vor dem oberen Totpunkt befindet.
    Wenn die Kerze nicht feucht ist, dann wird es nicht an zu fettem Gemisch liegen. Damit ist nicht das Verhältnis Öl zu Benzin, sondern Sprit zu Luft gemeint. (Wiki)
    Das wird im Vergaser eingestellt mit den Düsen, den Einstellschrauben, der Nadelhöhe und ganz besonders mit dem Spritpegel in der Schwimmerkammer (Stichwort Senfglasmethose, Wiki)
    Der rote Plastikstopfen ist der Verschlusstopfen des Luftberuhigungskastens. Von Zeit zu Zeit mal entfernen, damit der Schmodder rauslaufen kann.

    Hast Du im Spritschlauch einen zusätzlichen, zusetzlichen Benzinfilter? Dann kann der die Wurzel allen Übels sein. (Wiki: Benzinversorgung)
    Ansonsten fahr mal ohne oder mit leicht aufgesetztem Tankdeckel. Wenn das Problem dann weg ist, dann ist das Belüftungslöchlein zu.

    Und beherzige bitte meine Signatur.

    Peter

  9. #9
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Der rote Plastikstopfen unten im Ansauggeräuschdämpfer ist ein kleiner roter Plastikstopfen.

    Zu deinem Problem: Zieh doch einfach mal den Benzinschlauch vom Vergaser ab, nimm dir ein benzinfestes Gefäß und öffne den Benzinhahn, um zu schauen, wie viel da in einer Minute rausläuft. Das sollten auf jeden Fall mehr als 200ml in der Minute sein.

    Der Benzinschlauch sollte bei der Schwalbe grundsätzlich möglichst geradlinig und ohne großartige Schleifen oder Bögen verlegt werden. Wenn deiner geknickt (und sicher auch alt und hart) ist, ist die Investition in nen halben Meter Benzinschlauch durchaus angebracht und wird dich auch sicher nicht in den Ruin treiben.

    Beste Grüße
    Ralf
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  10. #10

    Registriert seit
    08.05.2011
    Ort
    Westendorf
    Beiträge
    8

    Standard

    Also die Belüftung hab ich schon getestet und die ist es nicht.
    Ein zusätzlicher Benzinfilter ist auch nicht verbaut.
    Genug Sprit kommt auch aus dem Benzinhahn, habs gerade eben probiert.
    Könnte vllt. wirklich am Knick im Benzinschlauch liegen, aber leider weiß ich nicht wie ich den anders verlegen kann, die Position ist halt ein bisschen blöd.
    Wie kann ich eig den Zündzeitpunkt überprüfen das er genau beim oberen Totpunkt ist.

    Aber mal was anderes:
    Hab mir heute nochmals die Papiere aus der DDR und die neuen aus der BRD angeschaut
    in denen aus der DDR steht das es sich um eine KR51/2E handelt und in den Westdeutschen steht das es sich um eine KR51/2L handelt. Wem soll ich jetzt Glauben schenken, bzw wo erkenne ich den Unterschied bei einer Kontaktlosen und einer Kontaktzündung ?

    Lg

  11. #11
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Der Zündzeitpunkt darf nicht genau bei OT sein, sondern 1,5 mm davor. Du musst das schon genau lesen und möglichst verstehen ;-)

    Prüfen kannst du das am einfachsten mit einer Stroboskoplampe und einer Zündmessuhr. Aber es geht auch ohne diese Werkzeuge.

    Kurzfassung:
    Zuerst solltest du den Unterbrecherabstand bei max. Öffnung desselbigen prüfen/einstellen (0,4 mm).

    Dann gehts an den ZZP. Du drehst am Polrad, bis der Kolben auf OT ist (Schraubenzieher ins Kerzenloch), von dort aus geht es um 20 mm Polradumfang zurück (links drehen). In dieser Position befinden sich möglicherweise schon 2 Markierungen zwischen Polrad und Motorgehäuse, die jetzt idealerweise gegenüberstehen. Falls nicht, fertigst du selbst 2 Markierungen an.

    Dann drehst du das Polrad etwas hin- und her und beobachtest den Unterbrecher. Der muss gerade beginnen, sich zu öffnen! Wenn nicht, verdrehst du die Grundplatte.

    Bei der Elektronik (rotes Polrad) steht die Polradlücke exakt gegenüber vom Geber, wenn das Polrad in der ZZP Position steht.

    Detailiert kannst du hier nachlesen: SIMSON

    EDIT: ZZP liegt 1,5 mm v.OT bei 51/1, 1,8 mm v.OT bei 51/2
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  12. #12
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Wenn der Spritschlauch nicht knickfrei zu verlegen geht, ist vielleicht ein falscher Vergasertyp drin - und das wären dann schon zwei Ursachen für merkwürdiges Verhalten.

    In Sachen Zündung machst du einfach mal das Alublech unter dem Lenker ab. Findet sich dort ein Elektronikmodul, dann hast du eine Elektronikzündung, und das ganze nennt sich dann KR51/2L.

    Bei einer KR51/2 machen wir dann bitte auch den ZZP bei 1,8 mm vor OT.

+ Antworten

Ähnliche Themen

  1. meine erste Schwalbe...
    Von pfannkuchen im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 15.04.2008, 12:28
  2. meine erste schwalbe
    Von zwaluw im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 09.06.2006, 17:28

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.