+ Antworten
Ergebnis 1 bis 15 von 15

Thema: Die ersten kleinen Probleme lösen?


  1. #1
    Schwarzfahrer
    Registriert seit
    12.01.2007
    Ort
    Kiel
    Beiträge
    11

    Standard Die ersten kleinen Probleme lösen?

    Moinmoin,
    habe zu Beginn des Jahres eine Schwalbe KR51/1 S (aber mit Kupplungshebel) erstanden. Der alte Besitzer hat sie nicht zum laufen gekriegt und wie wild an den Vergaserschrauben rumgespielt. Hab den Vergaser aufgemacht und den Schwimmer erneuert (Schieblehrenfiligranie) weil er voll mit Gemisch war. Zündkerze hab ich auch erneuert (ne ZM 14-260)......die alte hatte es schon hinter sich. Der Vergaser is nu wieder drin und sie springt nach ein paar Korrekturen an den Schrauben auch gut an (Dank FAQ)! Die Blinker sind noch ein bischen schläfrig bzw. voll im Winter schlaf da sie erst links nur 1-2x gingen (sehr langsam dann garnicht mehr). Batterie is auch voll geladen......werde mal alle Kontakte reinigen.

    Nu zum Problem: Bin heute mit großer Freude die 1. große Runde gefahren und leider stottert sie unter Teil- sowie Volllast (komische Rechtschreibung) im 2. und 3. Gang. Das macht sie aber auch nur unregelmäßig. Bei den 1. Starts nach Vergasereinbau hat sie auch nen schönes Ölfeld hinter sich produziert........hab das mal auf den alten Sprit vom Vorbesitzer zurück geführt (Benzin verflüchtigt.....Öl nich??? wenn laien theorien aufstellen).....hab heute neues Gemisch 1:50 reingeschüttet und bin dann gefahren. Zum Stottern hat sie dann auch noch ordentlich Fehlzündungen gemacht. Habe schon die Suchfunktion sowie FAQs gewälzt aber bin da nicht genau auf mein Problem gestoßen..............Danke schonmal für alle rauchenden Köpfe!

    Gruß Dirk

  2. #2
    Kettenblattschleifer Avatar von seggi
    Registriert seit
    13.05.2006
    Ort
    Schwerin
    Beiträge
    705

    Standard

    Hi,
    ich würde dir empfehlen mal zusätzlich den ZZP, Auspuff und Luffi zu checken.

  3. #3
    Zündkerzenwechsler
    Registriert seit
    07.11.2006
    Ort
    Stuttgart
    Beiträge
    45

    Standard

    War an meiner S51E auch.
    Tausch mal die Wellendichtringe an der Kurbelwelle!!

  4. #4
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ich denke Die zieht Nebenluft am Vergaserflansch , durch das zu feste anziehen der Schrauben wird sich der Flansch verzogen haben ,
    schraube den Vergaser ab und Feile den Flansch wieder Plan.
    Reinige nochmal die Kerze , die wird sich mit dem alten Öl das Sich im
    Kurbelwellengehäuse abgelagert hat wieder schön verölt haben.
    Du kannst auch mal nachschauen ob der Kontackt verölt ist , am besten
    mit Bremmsenreinger saubermachen , selbst ein leichter Ölfilm reicht da schon aus , auch der Auspuff muss sauber sein wenn da nicht genug rauskommt gehts auch nicht ,den Motor spalten und die Wellendichtringe austauschen kannst Du immernoch wenn alles Andere ausgeschlossen ist.
    mfg
    Deutz40
    Immer schön den Auspuff freihalten

  5. #5
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.970

    Standard

    Zitat Zitat von Matze2011
    War an meiner S51E auch.
    Tausch mal die Wellendichtringe an der Kurbelwelle!!
    Das wird an dem M53 nicht so einfach.. dafür muss der Motor gespalten werden.

    MfG

    Tobias

  6. #6
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    moin
    wenn sie stottert... hast du mal die benzinzufuhr geprüft?
    spich den binzinfilter/hahn.... ist dort dreck drin?

    grüße

  7. #7
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    ob der flansch krumm ist und sie nebenluft zieht kannst du testen indem du bei laufendem motor startpilot auf die betreffenden stellen sprühst. dreht sie dann hoch weiste bescheid.
    auspuff unbedingt abnehmen und saubermachen (krümmer nicht, nur den endtopf)
    luftfilter mal rausnehmen, in benzin oder verdünnung auswaschen und dann mit öl benetzen
    tank mal leerlaufen lassen und den ganzen alten schmodder ausspülen, bei dieser gelegenheit vll gleich ganz entrosten (siehe auch faq)
    benzinhahn sollte auch mal gereinigt werden. den gaser hatteste ja auf, von daher denk ich mal wird der wohl sauber sein.
    wenn du neuen sprit tankst: deine schwalbe braucht 1:33! sprich 30 ml öl pro liter. und wenn du das getriebeöl wechselst: da gehört (wenn es wirklich ne s ist und du den kupplungshebel nicht benutzen musst) hydrauliköl hlp46 rein!
    ..shift happens

  8. #8
    Schwarzfahrer
    Registriert seit
    12.01.2007
    Ort
    Kiel
    Beiträge
    11

    Standard

    Zitat Zitat von möffi
    benzinhahn sollte auch mal gereinigt werden. den gaser hatteste ja auf, von daher denk ich mal wird der wohl sauber sein.
    wenn du neuen sprit tankst: deine schwalbe braucht 1:33! sprich 30 ml öl pro liter. und wenn du das getriebeöl wechselst: da gehört (wenn es wirklich ne s ist und du den kupplungshebel nicht benutzen musst) hydrauliköl hlp46 rein!
    Danke erstmal für alle tipps......mach mich gleichmal an die fehlersuche. OK.....hab nämlich 1:50 Gemisch angesetzt.........wäre ne erklärung für die Fehlzündnungen. Laut Papieren is es ne S aber ich muss kuppeln......sprich es wurde nen Kupllungshebel nachgerüstet und der Motor is noch original.

  9. #9
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    wenn du kuppeln musst hast du nicht mehr den originalen s motor, sondern den normalen m53/1. das heißt dann auch das du als getriebeöl 500ml sae80 nehmen musst. falsches gemisch kann eigentlich nciht der grund für fehlzündungen/ruckeln sein. nebenluft oder ein falscher zündzeitpunkt schon eher. wie man den zzp einstellen kann steht glaub ich auch im faq, wenn nicht gibts hier auch per suche einige threads wo das teilweise recht gut beschrieben ist.

    so, dann mal ran ans werk! und: deine wäre die erste schwalbe die nicht zum laufen zu kriegen ist....
    ..shift happens

  10. #10
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    moin
    1:50 ist nicht die erklärung fürs ruckeln...
    bei 1:50 hast du mehr benzin als bei 1:30 ...
    d.h. sie zündet besser... wird aber nicht so gut geschmiert....

    grüße

  11. #11
    Schwarzfahrer
    Registriert seit
    12.01.2007
    Ort
    Kiel
    Beiträge
    11

    Standard

    So hab den auspuff mal aufgemacht und ne ganze Menge Schmadder da rausgeholt............Fehlzündungen sind ein bischen besser geworden.......kommen aber noch immer ab und zu wenn sie warm ist. Dafür ist es ein bischen so wie verzögerte Gasannahme und dann kommt sie richtig. Muss nochmal den Luffi reinigen. Aber mal ne Idiotenfrage..........: habe mich immer ein bischen über den extrem metallenen Sound der Schwalbe gewundert und nachdem ich den Auspuff offen hatte hab ich gesehen, dass der der Teil der im hinteren Teil des Auspuffs steckt lose ist (lässt sich hin und her bewegen) und vielleicht für den Metallsound verantwortlich ist??? keine Ahnung ob das richtig ist oder nicht......

    Ach ja die Startpilotüberprüfung hat nix gebracht! (zum Glück wie ich denke)

    So jetzt wird erstmal Memmenmäßig aufgewärmt!

    Gruß Dirk

  12. #12
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ist Dein Schaldämfer heil , schaut Er ungfähr so aus ?
    ist der richtig sauber ?

  13. #13
    Schwarzfahrer
    Registriert seit
    12.01.2007
    Ort
    Kiel
    Beiträge
    11

    Standard

    Mmhh........ähhh ja so im ansatz.....wenn ich den Endtopf in der Mitte aufmache sehe ich 2 plane Ebenen.......zum Krümmer hin 2 Löcher, in Abgasrichtung 1 Loch. Hab die böse Vermutung, dass da was weggegammelt ist. Müsste ja mindestens 1 der 3 Paare sehen. Es waren auch recht viele Stücke in der Ölranze........ wenn ich das hintere Teil mit Schwung bewegt habe hab ich auch genau das Metallgeräusch gehört. Kann man nur das Innenteil erneuern und was hält der Fachmann von neuen/repro-Endtöpfen........hab über die Suchfunktion fast nur negatives zu den Dingern gefunden.

  14. #14
    Schwarzfahrer
    Registriert seit
    12.01.2007
    Ort
    Kiel
    Beiträge
    11

    Standard

    OK mal richtig den Aufbau vom Auspuff in der Zeichnung angeschaut und gesehen dass das was du meinst komplett im Endstück sitzen soll. Dann ist auf jeden Fall das oder die Rohre in Krümmerrichtung weggegammelt.

  15. #15
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    wenn der rest vom auspuff in halbwegs ordentlichem zustand ist würde ich dir dazu raten nur den dämpfungseinsatz (so heißt dieses teil auf dem bild von deutz40) irgendwo gebraucht zu kaufen und den rest des auspuffs so zu lassen. denn 1) ist das so billiger, und 2) haben sich schon einige hier im forum darüber geärgert, das die qualität der nachfertigungen nicht so dolle ist.
    selbst habe ich da keine erfahrungen zu. kannst ja mit der suche mal ein wenig stöbern, ich meine mich zu erinnern das wir das thema auspuffqualität hier schon ma hatten.

    zum thema fehlzündungen: hast du den zündzeitpunkt schon eingestellt? und den unterbrecherabstand überprüft?
    das deine startpilotuntersuchung nichts ergeben hat ist gut, das heißt sie zieht keine nebenluft!
    ..shift happens

+ Antworten

Ähnliche Themen

  1. 1und 1 + die ersten Probleme und Erfolge.....
    Von Matze im Forum Smalltalk
    Antworten: 57
    Letzter Beitrag: 20.12.2011, 22:59
  2. Im Ersten Gang nur bis 20 km/h und Start Probleme !
    Von Schnellkochtopf im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 05.07.2010, 00:57
  3. kleinen Halbschalen auf hydraulisches Federbein montieren
    Von Custin im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 22.05.2010, 15:08

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.