+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 23 von 23

Thema: erster gang zu kurz übersetzt? beschleunigungsprobleme


  1. #17
    Super-Moderator Chefkonstrukteur
    Registriert seit
    16.01.2006
    Ort
    Nähe Chemnitz
    Beiträge
    2.874

    Standard

    Mal ein ganz anderer Aspekt -

    vielleicht rutscht ja die Kupplung, wenn "Kraft" auf die Straße kommen soll.

    Qdä

  2. #18
    Restaurateur Avatar von poss
    Registriert seit
    21.02.2006
    Ort
    Berlin
    Beiträge
    2.379

    Standard

    QdÄ, dieser Post war jetzt aber nicht sinnfrei....

  3. #19
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    soo, deutz und schangri hören jetzt mal auf aneinander vorbei zu reden und kommen erst wieder aus der ecke hervor wenn sie sich beruhigt haben. derweil kann sich der rest mit dem wirklichen problem beschäftigen.

    was für mcih nciht ganz klar ist: musst du so früh schalten weil der gang schon ausgedreht ist (so wie sonst bei 20) oder weil nichts mehr kommt?
    ..shift happens

  4. #20
    Glühbirnenwechsler Avatar von mops
    Registriert seit
    03.07.2004
    Beiträge
    89

    Standard

    hi,

    hatte noch keine zeit nachzusehen aber der gang ist dann bereits ausgedreht und das moped ist übelst laut, also hochschalten

    die anderen sachen gucke ich noch morgen denk ich mal

    mfg

  5. #21
    Simsonfreund
    Registriert seit
    01.06.2007
    Ort
    Schweiz
    Beiträge
    1.912

    Standard

    Was passiert, wenn du einfach nicht schaltest?

    Fahre das Moped mal schön warm und hallte dann im 1. Gang stur Vollgas. Das Moped muss doch bis 20km/h ausdrehen, denn im 3. dreht es ja auch bis 65km/h.

    mfg

  6. #22
    Glühbirnenwechsler Avatar von mops
    Registriert seit
    03.07.2004
    Beiträge
    89

    Standard

    ja, ok sie zieht bis 25km/h im ersten wenn man es ausreizt

    aber im unteren drehzahlbereich bin ich shcneller wenn ich daneben laufe, obenrum zieht sie gut...
    dazu kommt die extreme lautstärke des motors... kein rasseln oder klingeln sondern als wenn er unrund läuft.. weiss nich

  7. #23
    Glühbirnenwechsler Avatar von Knut123
    Registriert seit
    04.11.2007
    Ort
    Wiesbaden
    Beiträge
    66

    Standard

    na, wenn u bis 25 kommst, ist das doch ganz normal, das Getriebe ist eben so ausgelegt, dass du die Gänge relativ weit ausfahren musst, wenn du nicht zum Verkehrshinderniss werden willst. Für den Dreigangmotor gilt das besonders.
    Meine 4-Gang-Schwalbe hat im 2. auch mal Probleme, wenn ich beim Hochschalten im Leerlauf hängenbleibe und somit etwas Tempo verliere.

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Erster Gang weg
    Von TomK32 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 02.08.2006, 17:56
  2. Erster Gang?
    Von Schwalbekalli im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 01.06.2006, 18:15

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.