+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Etwas Leistungsverlust durch defekten Simmerring?


  1. #1
    Tankentroster Avatar von hamstor1
    Registriert seit
    17.04.2007
    Ort
    Bielefeld
    Beiträge
    134

    Standard Etwas Leistungsverlust durch defekten Simmerring?

    Nach wochenlanger Schrauberei läuft mein SR50 Roller jetzt relativ zuverlässig. Zum rundrum glücklich sein fehlen mir aber noch 5-10 km/h. Der Roller läuft nur echte 55, mit Rückenwind bis zu 57, bergab kommt er mit Mühe auf 60 (laut Fahrradtacho). Auch das Tauschen der Auspuffanlage hat nicht viel gebracht. Also irgendwas stimmt noch nicht so ganz. Meine Vermutung oder "Hoffnung" liegt noch auf einem defektem Simmerring auf der linken Seite.

    Die rechte Seite hinter der Zündung habe ich schon gewechselt - sah schlimm aus, Gummi aufgequollen, Metallring verbogen und rausgeflogen. Nach einem Austausch fuhr der Roller wieder und springt seitdem auch gut an. Hier nun meine Frage: Wie hoch ist die Chance, das der linke Simmerring auch kaputt ist und die Motorleistung etwas herabsetzt? Sollte man ihn obligatorisch ersetzen oder erstmal abwarten? Das Getriebeöl riecht aber nicht nach Benzin und der Motor raucht auch nicht sonderlich.

    Generell läuft der Motor gut, es fehlen halt nur etwas in der Endgeschwindigkeit und seit dem Bing-Vergasereinbau braucht er 2,9 Liter auf 100 km. Die Kerze ist in der Mitte Rehbraun und am Rand etwas zu dunkel - fast schwarz. Läuft also wahrscheinlich etwas zu fett.

    Bing-Vergaser u. Original-Auspuff (2,5cm auf dem Krümmer), Kerze, Kerzenstecker, Kondensator, Kontakt sind neu, die Räder drehen leicht, Reifen haben gut 2 Bar und glattes Profil, Getriebeöl u. Kette neu, Kopf habe ich schonmal nachgezogen. Der Luftfilter ist laut Vorgänger neu und sieht auch neu aus (weiß ich aber nicht genau). Der Choke-Bowdenzug hat 2mm Spiel. Den Kopf hatte ich schonmal ab, die Zylinderlaufbahn war riefenfrei und sah gut aus. Der Roller hat laut Vorgänger jetzt 4000 km runter (können aber auch mehr sein), die Kompression fühlt sich gut an, kann ich aber nicht messen. Die 12V-Kontakt-Zündung wurde vom Händler eingestellt, hat aber auch nichts geändert.

    Allerdings:
    Aus der Krümmerdichtung läuft noch etwas Schmodder heraus und der Vergaser tropft noch ganz etwas auf den Motor, obwohl ich den Bing-Flansch mit Dichtungsmasse gewissenhaft auf den Motor gesetzt habe, ohne den O-Ring zu killen. Ich vermute auch, dass es irgendwo direkt aus dem Vergaser läuft, da hier immer ein Tropfen dunterhängt, nicht am Flansch. Ist aber nicht viel. Wenn das Moped steht, kann man den Benzinhahn getrost über Nacht offen lassen, der Boden bleibt immer trocken.

    Meine Vermutung der möglichen Leistungsbremsen liegen hier:
    - Kurbelwellensimmering hinter dem Antriebzahnrad undicht
    - Motor zieht noch irgendwo etwas Nebenluft
    - Luftfilter ist irgendwie doch verklebt oder verstopft
    - Zylindergarnitur muss überholt werden


    Wie würdet Ihr vorgehen, um die letzen 5-10 km/h wieder zu bekommen? Auf jeden Fall den Simmerring tauschen oder lieber erstmal Kompressionsprüfung in der Werkstatt?

    Freue mich über weitere Vorschläge von Euch.

  2. #2
    Simsonschrauber Avatar von Muetze
    Registriert seit
    02.07.2005
    Ort
    ick sach nur Schrauberhalle /HSS
    Beiträge
    1.146

    Standard

    Hey, erstmal scheint dein KErzenbild perfekt zu sein. Sei dein Simmerring durch, dann wär es ölig, wiel ja das KW Gehäuse mit Öl volläuft, also stück für Stück. Dem ist ja nicht so, also wird er ok sein. Aber gegen einen obligatorischen Wechsel spricht nichts, schaden tut es dem Motor und dir auch nicht.
    Und wa smachste wnen der FAhrradtacho falsch geht? Denkste die 57 müssen stimmen? Ob der Zylinder vielleicht bisschen ausgelutscht st können wir nicht sagen. Wa shat der Motor runter? Schau sonst einfach mal anch. Kolbenringe vielleicht platt, kann alles sein. Aber wie heißt es so schön, never touch a running System!!

    gruß Muetze
    Rost ist auch eine Farbe!!!!

  3. #3
    Tankentroster Avatar von hamstor1
    Registriert seit
    17.04.2007
    Ort
    Bielefeld
    Beiträge
    134

    Standard

    "Never change a running system" - schon klar. Genau deshalb frage ich ja hier, bevor ich wieder mehr kaputt schraube als sinnvoll repariere.

  4. #4
    Simsonschrauber Avatar von Muetze
    Registriert seit
    02.07.2005
    Ort
    ick sach nur Schrauberhalle /HSS
    Beiträge
    1.146

    Standard

    NAja, wir sitzen nicht auf dem Moped, also können wa vom GEfühl auch nicht sagen ob es mehr als die angezeigten 57 sind. Aber auch wenn, hauptsache der bock ist zuverlässig,
    Aber versuch es doch mit normalen Mitteln den hobel zu optimieren. KEttenspannung, REifenluftdruck, Zustand der Ritzel udn so weiter, Zündung ist auch optimal.Normal sollten aber echte 60 rauskommen.
    LAss mal ne Auto hinte dir herfahren udn schau mal was der TAcho sagt.

    gruß Muetze
    Rost ist auch eine Farbe!!!!

  5. #5
    Tankentroster Avatar von hamstor1
    Registriert seit
    17.04.2007
    Ort
    Bielefeld
    Beiträge
    134

    Standard

    @muetze: Hatte ich ja geschrieben, dass die "normalen Mittel" alle passen - ok, Text war vielleicht ein bischchen lang. Habe gestern den zweiten alten Kurbelwellensimmerring getauscht, weil ich keine Ruhe hatte: Der Ring war zwar noch dicht, aber ging mit dem ersten Straubenzieherhub sofort "plop" viel zu leicht raus. Der Gummi war natürlich extrem verhärtet, durch 17 Jahre im Öl liegen. ...

    Also ich sage mal - für alle, die auch mit dem Gedanken spielen nur einen Simmerrring zu tauschen - wechselt den zweiten auch am besten gleich, bevor der Motor wieder unsichtbare Zicken macht. Trotzdem hat mir das natürlich keine Leistungsverbesserung gebracht, der Roller läuft stoisch 55 und nicht mehr.

    Die Krümmerlänge scheint auch zu lang zu sein: Ich habe mit einem Draht zweimal an verschieden Außenradien gemessen: Einmal waren es von der umbördelten Außlasskante 43,5 cm, einmal 40 cm. Ist ja wohl zu lang, 36 soll er sein. Man kann das gar nicht genau messen, da die Radien innen und außen zu viel Differenz haben. Jedenfalls gucke ich mir jetzt nochmal einen anderen neuen Krümmer für 60 km/h an. Es gibt ja auch einen für 50 km/h, der ist allerdings 46 cm lang. Meiner liegt da anscheinend so dazwischen. Vielleicht ist der billige Import-Krempel mal wieder nicht so passgenau: Sprich 4, 6, oder 8 cm länger als er soll.

    Reicht es mal Testweise den Auspuff einfach richtig weit draufzustecken und zu gucken was dann passiert? Ich will den Krümmer nicht gleich ABE-killend absägen.

  6. #6
    Tankentroster Avatar von hamstor1
    Registriert seit
    17.04.2007
    Ort
    Bielefeld
    Beiträge
    134

    Standard Fazit

    Nochmal für alle, die vielleicht auch so'n kleines Leistungsproblem haben: Bei mir wars ein längerer Krümmer, der vom Vorbesitzer "neu" montiert wurde. Das 60 km/h - Teil ist optisch selbst wenn beide nebeneinander liegen kaum vom 50 km/h - Teil zu unterscheiden. Mal eben nachmessen ist durch die Radiusdifferenzen wie gesagt auch nicht so ganz einfach.

    Die Leistungscharakteristik hat sich zweitakttypisch deutlich in den höheren Drehzahlbereich verlagert, aber das Moped zieht auch unten rum gut. Ich kann nur jedem empfehlen die Länge genau nachzumessen, bevor man ganze Wochenenden durchschraubt.

    Ist jetzt leider lauter geworden, weil der Krümmer nicht so gut passt wie der alte - trotz 2 neuer Dichtungen. Muss ich nochmal ran.

  7. #7
    Chefkonstrukteur Avatar von southpole
    Registriert seit
    02.09.2006
    Ort
    BW (Bodensee)
    Beiträge
    2.865

    Standard

    Jetzt würd mich nur noch interessieren wie schnell sie jetzt läuft. :)

  8. #8
    Tankentroster Avatar von hamstor1
    Registriert seit
    17.04.2007
    Ort
    Bielefeld
    Beiträge
    134

    Standard mööööööööööääääääääääääääääiiiiiiiiiiiiihhhhhh!

    .... mich würde auch selbst brennend interessieren wie schnell, aber der Fahrradtachomagnet ist am Wochenende abgeflogen. Ich habe mich auch sehr drüber gefreut genau jetzt zum spannendsten Zeitpunkt.

    Aber wir wissen ja alle: S I M S O N fahren = G E D U L D haben wie J E S U S !

    Der original Wackeltacho wackelt sich so auf 60-65, bergab bin ich auch schon kurz 75 gefahren, kann man wirklich sehr schlecht sagen, da der Zeiger eher sprunghaft in 10km/h Schritten steigt. Jedenfalls dreht der Motor auf gerader Strecke so hoch wie vor dem Krümmertausch bergab. Den dritten Gang kann man jetzt ziehen, bis es weh tut in den Ohren... Das Drehzahlband ist viel elastischer als vorher und viel zweitakttypischer. Es kreischt wieder wie damals 1985. Bin begeistert, bis auf den Krach... Leider ist er immer noch nicht ganz dicht, bin gerade mit Firegum dabei rumzupfuschen.

    Ich muss aber auch ehrlich sagen, die Passgenauigkeit des heute Morgen im Laden gekauften original MZA-Krümmers ist wirklich eine absolute Unverschämtheit. Ein klarer Fall für die Rohrbiegemaschine ...

    Ich habe erste zuerst gedacht, der ist für ein anderes Modell, weil der Krümmer an der Verbindung mit dem Trichter deutlich zu weit nach Oben stand, statt waagerecht - und zwar soviel, dass ich den Topf da überhaupt nicht drauf bekam, weil das Trittbrett störte. Danach habe ich erstmal die "original MZA-Teilenummer" überprüft, bevor es mit sanfter Gewalt weiterging, die Nummer stimmte überraschenderweise - ich wollte den schon wieder umtauschen - noch war er kratzerfrei, jetzt natürlich nicht mehr.

    Jetzt habe ich dafür 2 Lecks wo lecker Öl und vor allem Lärm rauskommt, weil der "Orginol MZA-Krümmawinkel" nicht richtig passt. Das kann so nicht bleiben, aber ich will nicht im Zweistundentakt jeweils einen Satz Kupferringe verballern.

    Also muss jetzt erstmal gucken, ob der Lärm nicht fast nur von der Verbindung mit dem Schalldämpfer kommt und habe es mit Firegum abgedichtet. Die Krümmerschraube kann man nach jeder Kurzstrecke so etwa 1/4 Umdrehung weiterdrehen, ob das jemals (ohne kaputtes Gewinde) dicht wird - keine Ahnung... der Auspuff kann von mir aus sabbern, aber den Krach will ich auf keinen Fall und mit'm undichten Auspuff brauch man auch keine Geschwindigkeitsmessung machen, weil da ja schon wieder "Fehlerbremsschleifpasstnichtquellen" mit eingebaut werden.

    Was mich echt ärgert, es sind alles Original Neuteile, aber der Winkel des Krümmerflansches passte original überhaupt nicht richtig, außer ich lasse das Trittbrett ab, biegs hoch oder schweiße den Auspuff ohne Klemmschelle an das Trittbrett an ....

    Teile Euch die genaue Geschwindigkeit noch mit - versprochen.

    N A C H T R A G vom 20.06:
    Läuft laut Fahrradtacho jetzt so 58-59 km/h, der zeigt wegen der Reifenausdehnung bei höheren Geschwindigkeiten wahrscheinlich aber etwas zu wenig an. Ist also ok so.

  9. #9
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Ich glaube, original MZA heißt original Fernost kaufen. So weit, so gut. Nur noch mal kurz zum linken Simmerring, was Du oben fragtest. Der scheint mir deutlich länger zu halten als der rechte. Er wird durch den stängigen Getriebeölkontakt bei weitem nicht so schnell hart wie der rechte. Ich würde ihn nur mal checken, wenn Du ohnehin den linken Deckel aufmachen musst. Fühlt er sich weich an und schmiegt sich um die Kurbelwelle, ist alles i.O.

    Gruß aus Dresden

+ Antworten

Ähnliche Themen

  1. Simmerring neu - KR51/2 startet nicht (durch)!
    Von Beavy1 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 26.08.2006, 18:49
  2. Leistungsverlust durch Einmotten?
    Von Gomo im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 14.03.2004, 14:44

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.