+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Expertenmeinung zu meinem Kerzenbild


  1. #1
    Glühbirnenwechsler
    Registriert seit
    15.02.2007
    Ort
    Frankfurt a.M.
    Beiträge
    98

    Standard Expertenmeinung zu meinem Kerzenbild

    Hallo!

    Habe letztens eine Ausfahrt mit meiner 51/2n unternommen von ca. 65km. Vorwiegend Landstrasse. Unter anderem um meinen Verbrauch zu ermitteln, und um das Kerzenbild nach einer längeren Fahrt, bei der der Motor richtig warm wird, zu untersuchen. Und weils Spass macht ;-)

    Verbrauch: ca. 3.5l. Bisschen hoch, habe bei anderen Gelegenheiten aber auch mal 3.2 gemessen. Bin aber dieses Mal mehr Vollgas gefahren, statt nette 50-55 km/h.

    Kerzenbild: siehe Bilder. Der kleine helle Fleck gehört nicht zum Kerzenbild, da hab ich aus Versehen etwas vom Belag abgekratzt. Ich frage mich ob das nicht eine Spur zu dunkel ist für eine 65km-Fahrt.

    Meine Frage: sollte ich den Vergaser (Bing) ein wenig magerer einstellen? Hat der leicht erhöhte Verbrauch etwas damit zu tun? Oder lassen wie es ist?

    Grüße,
    Christian
    Angehängte Grafiken

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Umwirklich genauere Aussagen darüber treffen zukönnen musst du bessere Bilder machen.
    Die Kerze auf den 2 Bildern ist ja nun die selbe und ich seh 2 von einander abweichende Kerzenbilder.
    Oben etwas trocken und unten relativ i.O. .

    Denke im großen und ganzen das die Einstellung ok ist und der Verbrauch an deiner Fahrweise liegt. So schaffe ich (auch Bing) wenn ich sie fliegen lasse solche werte.
    Wer schneller schraubt steht länger in der Werkstatt.

  3. #3
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Ne, zu dunkel ist die nicht, und durch magere Einstellung erreichst du, das die Kerze unter Umständen noch viel heller würde, das sie höheren Temperaturen ausgesetzt wird...
    3,5 Liter ist zwar nicht das optimum, aber auch nicht der allerallerschlechteste Verbrauch...

  4. #4
    Glühbirnenwechsler
    Registriert seit
    15.02.2007
    Ort
    Frankfurt a.M.
    Beiträge
    98

    Standard

    Ok, die Bilder sind nicht so das Optimum. Aber wenn ich mit Worten beschreibe, daß die dunkelsten Stellen auf der Masseelektrode fast schon schwarz sind (aber trotzdem trocken, also trockener, sehr dunkler Ruß, kein öliger), was sagt ihr dann dazu?

    Nach 60 km sollte das Bild doch auch eigentlich gleichmäßig rehbraun sind, und nicht so abgestuft, also heller an der Spitze, und ab da dunkler. Das ist doch eher charakteristisch für einen nicht ganz ausgelasteten, aber schon warmgefahrenen Motor. Oder muss ich da noch längere Strecken fahren? Oder mach ich mir zuviele Gedanken??

    Viele Grüße,
    Christian

  5. #5
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Wenn du Vollgas fährst ist die Mische etwas fetter.

    Wenn du nen Helles Kerzenbild haben willst fahr möglichst Teillast.

    Also Vollgas bis zur Höchstgeschwindigkeit und dann Gas soweit zurück dass die Geschw. gehalten wird.

  6. #6
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Der Verbrauch scheint mir etwas hoch zu sein. Aber die älteren Vergaser waren noch nicht so auf Sparsamkeit getrimmt. Wenn die Zündung richtig eingestellt ist, sollten es bei Vollgasfahrt vielleicht nicht mehr als 3,3 l sein. Aber ganz so genau weiß ich das nicht. Meine S 51 b Bj. 1985 schaffte aber jedenfalls bei Vollgasfahrt 2,5 - 2,6 l, bei Dauertempo 50 macht sie selbst heute (mit derzeit ziemlich verschlissenem Motor) 2,0 - 2,1 l. Das Kerzenbild scheint mir recht o.k. zu sein, dass die Masseelektrode zum Rande hin deutlich dunkler wird, ist auch bei mir völlig normal. Vielleicht probierst Du mal, das Gemisch ein wenig magerer einzustellen. Wenn´s aber Probleme gibt, mach´ alles wieder so, wie es jetzt ist. Never touch a running System. Ich sag´s immer wieder.

    Grüße aus Dresden

  7. #7
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Bei Vollgas ist das Gemisch vorgeschrieben... Da kann man nix einstellen

  8. #8
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Ja, richtig, nur untenrum tut sich was. Ich meinte auch vielleicht die Nadelposition. Kenne die - ach so, ich hab´ nicht richtig gelesen, sorry ! - Bing-Vergaser noch nicht aus eigener Erfahrung. Aber sparsamer sollten sie sein !

    Grüße aus Dresden

  9. #9
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Ist egal ob Bing oder BVF.

    Vollgas ist Vollgas.

    Das Kernenbild dann ist fest. Einzig zu ändern durch nen anderen Gaser / Luftfilterreinigen.

    Dann kommt Teillast auf den man Einfluß hat mit der Nadelposition.

  10. #10
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Egal, wie, der Verbrauch erscheint mir etwas zu hoch. Ist denn die Zündung richtig eingestellt ? Läuft das Teil im übrigen gut ? Saubere Gasannahme im Standgas und überhaupt ?

  11. #11
    Glühbirnenwechsler
    Registriert seit
    15.02.2007
    Ort
    Frankfurt a.M.
    Beiträge
    98

    Standard

    Ja, Zündung hab ich mittels Abrissmarkierung eingestellt. Hatte letztens ab und zu so Aussetzer mit verzögerter Gasannahme, da gabs auch nen Thread. Allerdings hatte ich mir dann noch mal die Zündung angeschaut, und gesehen daß es sich entweder wieder verstellt hatte, oder ich hatte es von Anfang an nicht richtig gemacht. Die Grundplatte war leicht nach links verdreht, also Frühzundung. Das Problem war wohl daß ich nicht genau von oben auf die beiden Markierungen geschaut hatte. Habs korrigiert, seit dem fährt sie immer ohne Probleme. Bis jetzt ... ;-)

    Also läuft, und Standgas ist auch stabil. Luftfilter hab ich auch vor nicht allzu lager Zeit gereinigt.

    Weniger Verbrauch wär natürlich toll. Hab nie weniger als 3.2l ermittelt, allerdings immer mit Benzinmessstab und Blick auf den Tacho. Sollte ich vielleicht mal nach über 100km gucken, wieviel ich verbraucht hab? Wär vielleicht etwas aussagekräftiger.

    Aber eigentlich sollte sich da doch nicht viel tun, oder?

    Grüße,
    Christian

+ Antworten

Ähnliche Themen

  1. Kerzenbild
    Von winnic im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 29.07.2004, 19:31
  2. Kerzenbild
    Von Jens im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 12.07.2004, 18:55

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.