+ Antworten
Seite 1 von 4 1 2 3 ... LetzteLetzte
Ergebnis 1 bis 16 von 49

Thema: Extrem Hochtourig bei Vollgas, trotz fehlender leistung


  1. #1
    Flugschüler Avatar von Acranius
    Registriert seit
    19.08.2011
    Ort
    England
    Beiträge
    445

    Standard Extrem Hochtourig bei Vollgas, trotz fehlender leistung

    Hallo leute,

    Ich habe bei meiner Schwalbe BJ 73. Das Problem, dass sie schnell dazu neigt hochtourig zu werden. Diese Phänomen tritt nur im 3. Gang auf.
    Wenn ich vom 2. in den 3. Schalten neigt sie oft (nicht immer dazu) bei Vollgaß dazu extrem hochtourig zu werden, allerdings ohne merkliche Zunahme der Geschwindigkeit. Wenn ich das wieder vom Gaß gehe und dieses LANGSAM erhöhe tritt das problem nicht, bzw. ich mekre eine echte grenze beim Gaßgriff zwischen friedlichem Getucker und Rasenmäher

    Antasten geht zwar, nervt aber, da ich mich auch auf den verkehr konzentrieren muss.

    Was ist es, wie mache ich es heile???

    PS: Seit ich ungewollt ohne Endschalldämpfer (nur Hülse) fahre tritt das Problem noch eher auf...

  2. #2
    Simsonschrauber Avatar von ElGonzales
    Registriert seit
    09.04.2012
    Ort
    Handorf
    Beiträge
    1.467

    Standard

    Hast du schon mal ganz simpel eine durchrutschende Kupplung in Erwägung gezogen? Oder ist das irgendein Halbautomatikmotor?
    Gruß, André (OMG jetzt auch mit Zschopower!!!1!)

  3. #3
    Flugschüler Avatar von Acranius
    Registriert seit
    19.08.2011
    Ort
    England
    Beiträge
    445

    Standard

    hmm - mir ist vor kurzem der Kupplungsbowdenzug gerissen. Ich habe einen neuen eingebaut und oben am Handgriff eingestellt. Kann es daran liegen?

    Bzw. - wieso tritt das problem eigentlich nur bei Vollgaß und auch nicht immer auf ?

  4. #4
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.821

    Standard

    Kann gut sein, das Du da nochmal nachstellen musst.

    Und die Kupplung rutscht weil die Motoren bei ca.5500 U/min die maximale Leistung haben. Das ist dann ganz kurz vor Vollgas.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  5. #5
    Simsonschrauber Avatar von ElGonzales
    Registriert seit
    09.04.2012
    Ort
    Handorf
    Beiträge
    1.467

    Standard

    Kommt drauf an was du da eingestellt hast, theoretisch schon. Wichtig ist, dass du am Ende des nicht gezogenen Kupplungshebel noch 3-4 mm Spiel/Luft hast.
    Wenn du hingegen permanent mit leicht gezogener Kupplung fährst, wäre ein Durchrutschen plausibel. Das ruiniert aber auch auf Dauer die Kupplung, wenn sie nicht eh schon hin ist. Bei den älteren Motoren kommen neben den Reibscheiben auch die Druckfedern in Frage.

    Falsches/zu viel/zu gutes Öl über GL3 kann auch Kupplungsrutschen verursachen.
    Gruß, André (OMG jetzt auch mit Zschopower!!!1!)

  6. #6
    Flugschüler Avatar von Acranius
    Registriert seit
    19.08.2011
    Ort
    England
    Beiträge
    445

    Standard

    Also der Griff hat etwas spiel, allerdings eher 2mm statt 3-4 - ich werde das richtigstellen.
    ich fahre die Schwalbe jetzt schon einige Zeit und kenne ich daher damit aus, wie sie zu klingen hat... wenn ich die Kupplung leicht zeieh und Gaß gebe wird sie merklich lauter. ich kann mir nicht vorstellen, dass ich das nicht gemerkt habe ...

    "Weil die Motoren bei ca.5500 U/min die maximale Leistung haben."

    Das wäre ja schön wenn das so wäre allerdings ist bei mir der Geschwindigkeitszuwachs nur minimal, trotz hoher Drehzahlen (wie gesagt sie schafft 65 aber nur wenn ichd as Gaß ganz langsam kommen lasse)

  7. #7
    Simsonschrauber Avatar von ElGonzales
    Registriert seit
    09.04.2012
    Ort
    Handorf
    Beiträge
    1.467

    Standard

    Wenn die Geschwindigkeitssteigerung nicht zur Drehzahlsteigerung passt, kanns nur die Kupplung sein. Deine Beschreibung passt da eigentlich wie die Faust aufs Auge. Falls ich da falsch liege, lerne ich gerne was dazu :)


    Wichtig ist nur, dass der Bowdenzug schon ein Stückchen bevor du den Kupplungshebel ganz losgelassen hast entlastet ist.

    Aber irgendwann ist die Kupplung halt auch durch normalen Verschleiß platt, dann müssen ein paar Teile erneuert werden und weiter gehts.

    Bei Auto überprüfst du die Kupplung auch indem du versuchst den Motor bei eingelegtem 3. Gang abzuwürgen. Wenn der Motor lustig weiter dreht obwohl nix vorwärts geht, isse im Eimer.
    Gruß, André (OMG jetzt auch mit Zschopower!!!1!)

  8. #8
    Flugschüler Avatar von Acranius
    Registriert seit
    19.08.2011
    Ort
    England
    Beiträge
    445

    Standard

    Also abwürgen kann ich sie noch. Zum einstellen des Bowdenzuges bin ich eigentlich davon ausgegangen, dass dieser so justiert werden muss, dass der Kupllungsgriff nicht den Handriff (verständlich was gemeint?) berührt...

  9. #9
    Kettenblattschleifer Avatar von Kapsi
    Registriert seit
    19.11.2012
    Ort
    Meißen
    Beiträge
    633

    Standard

    Das Problem hab ich grad auch, wenn der Motor die höchste Kraft entwickelt tut die Kupplung im 3 und 4 Gang (Habichtmotor) etwas durchrutschen. Sie greift aber dann wieder und im 1 und 2 tritt dieses Problem nicht auf.

    Ich hab neue Reibscheiben eingebaut und die Kupplungsdruckfedern gewechselt gegen neue die deutlich straffer waren. Kupplung neu eingestellt, hat nix gebracht.... Ich weiß echt nicht was ich da noch machen kann, ist ja auch nicht gut für die Kupplung.

  10. #10
    Flugschüler Avatar von Acranius
    Registriert seit
    19.08.2011
    Ort
    England
    Beiträge
    445

    Standard

    Ich habe vor ein paar Tagen das Getriebeöl gewechselt. Das problem bestand davor schon aber kann es dadurch eventuell besser werden, bzw. weitere Schäden vermieden werden, jetzt wo auch der handgeriff etwas lockerer ist?

  11. #11
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.377

    Standard

    Zitat Zitat von Acranius Beitrag anzeigen
    P.S: Seit ich ungewollt ohne Endschalldämpfer (nur Hülse) fahre tritt das Problem noch eher auf...
    Warum das so ist, wurde dir ja nebenan schon erklärt. Muss denn immer ein Problem auf mehrere Threads verteilt werden?
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  12. #12
    Flugschüler Avatar von Acranius
    Registriert seit
    19.08.2011
    Ort
    England
    Beiträge
    445

    Standard

    Update: Also das problem wird schlimmer. Mitlerweile ist es sogar so weit, dass sich das proiblem auch auf den 2. Gang bezieht. Beim normalen Gaß geben, geht unregelmäßg die Drehzahl hoch. Manchmal passiert das kilometerlang garnicht, manchmal alle 10 Sekunden, gerade bei leichter Steigung komme ich kaum noch über 45km/h.

    Die Kupplung soll ja eingestelt werden, wenn das SPiel am Lenker nicht mehr reicht. An sich tut es dass aber ich werde die Kupplung dennoch einstellen und auch das Kupplungspaket überprüfen. Reicht es, wenn ich folgende Teile ersetzte um eine korrekte Funktion wieder zu garantieren ?

    https://www.akf-shop.de/kupplungstei...ng-s50/a-3663/

  13. #13
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.821

    Standard

    Nochmal als konkrete Frage: Was hast Du für Getriebeöl drin?
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  14. #14
    Flugschüler Avatar von Acranius
    Registriert seit
    19.08.2011
    Ort
    England
    Beiträge
    445

    Standard

    also es ist eine Kr51/1 drauf abgebildet :P ...

    https://www.akf-shop.de/addinol-gl80...ette/a-593845/

    Hab das Öl vor gut einer Woche getauscht.

  15. #15
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.821

    Standard

    Das Öl scheint ja als GL3 das richtige zu sein.
    Ob alles wieder gut ist, wenn Du die Kupplungsscheiben tauschst, wird Dir niemand garantieren.
    Wenn die alten abgelutscht sind, kann es natürlich was bringen.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  16. #16
    Flugschüler Avatar von Acranius
    Registriert seit
    19.08.2011
    Ort
    England
    Beiträge
    445

    Standard

    Was könnte es denn noch sein, bzw. was kann man ausschließen ?

+ Antworten
Seite 1 von 4 1 2 3 ... LetzteLetzte

Ähnliche Themen

  1. Simson Star Leistung nur hochtourig/geht aus, wenn warm
    Von Schwalberist im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 20.05.2014, 18:07
  2. Schalbe hat keine Leistung und ist extrem Laut
    Von jnoster im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 19.10.2011, 10:52
  3. Absaufen trotz Vollgas im Stand?
    Von s51_enduro im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 22.10.2005, 17:42
  4. Startprobleme trotz super Leistung
    Von robbl im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 17.08.2004, 22:31

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.