+ Antworten
Seite 2 von 7 ErsteErste 1 2 3 4 ... LetzteLetzte
Ergebnis 17 bis 32 von 102

Thema: Extrem hoher Spritverbrauch bei meiner KR 51/1


  1. #17
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Welcher Teil von "die Motoren unterscheiden sich AM ZYLINDER" ist unklar?

  2. #18
    Tankentroster Avatar von haddoc
    Registriert seit
    03.04.2011
    Ort
    Lübeck
    Beiträge
    172

    Standard

    Vielleicht hilft dir dieser Link zur Unterscheidung: hier klicken

    Mal ganz ehrlich, diese kleinen Detail-Unterschiede sind nicht leicht zu verstehen, wenn man zB. als Schon-Immer-Wessi nicht grad mit Simson aufgewachsen ist und/oder schon seit X Jahren an Schwalben rumschraubt ..

    PS: und hier der Link zu dem passenden Thread hier im Nest
    Geändert von haddoc (14.08.2011 um 14:07 Uhr)

  3. #19
    Flugschüler Avatar von turboteschi
    Registriert seit
    21.08.2008
    Ort
    Sülzetal
    Beiträge
    330

    Standard

    hallo nochmal
    @ schwarzer perter:"Welcher Teil von "die Motoren unterscheiden sich AM ZYLINDER" ist unklar?"
    Bohrung und hub sind bei M53 und M 53/1 ebenso die verdichtung lediglich das drehmoment unterscheidet sich um ! 1Nm und die drehzahl um 1000U/min
    der zzp ist hingegen wieder identisch...?
    @haddoc danke für den link mit den bildern,aber ganz ehrlich der unterschied zeigt sich mir auf den bildern nicht wirklich,was den unterschied zwischen M53 und M53/1 ausmachen soll ausser das der eine mit und der nader ohne diese ansaugbrücke betrieben wird......
    hmmm
    ich gebs auf
    schwalbe zu verkaufen...........





    nein natürlich nicht ich will sie ja richtung zum laufen bringen.
    ich muss erstmal an den kaffeetisch.
    zum schluss eine frage
    wie unterscheide ich die motoren wenn ich nur den block habe...?

  4. #20
    Simsonschrauber Avatar von Troy
    Registriert seit
    07.05.2010
    Ort
    Göttingen
    Beiträge
    1.199

    Standard

    Garnicht, da das zutrifft, was der schwarze Peter geschreiben hat:
    Zitat Zitat von Schwarzer_Peter Beitrag anzeigen
    Welcher Teil von "die Motoren unterscheiden sich AM ZYLINDER" ist unklar?
    Und bei den Zylindern ist das nur äußerlich an den Ansaugstutzen erkennbar:
    M53 Dreiecksflansch mit 3 Schrauben
    M53/1 Flansch mit 2 Schrauben

    Und natürlich an den unterschiedlichen Winkeln des Auslasses.

    Ich hoffe, jetzt isses klar.

    Gruß Robin

  5. #21
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Nochmal...

    Der Block der Motoren ist IDENTISCH.
    Je nachdem, welcher Zylinder montiert ist, wird es ein M53 oder ein 53/1.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  6. #22
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Zitat Zitat von turboteschi Beitrag anzeigen
    was den unterschied zwischen M53 und M53/1 ausmachen soll [...]

    zum schluss eine frage wie unterscheide ich die motoren wenn ich nur den block habe...?
    Unglaublich, wie an manchen Leuten sämtlicher Lernfortschritt einfach abprallt. Ich schenke der deutschen Sprache ein neues Wort: Teflonhirn - da bleibt nichts hängen.

    Zum X-ten Mal: Die Motoren unterscheiden sich am Zylinder. Das sieht man von außen, Fotos wurden dir verlinkt, und ja stell dir vor, innendrin ist auch ein Unterschied, nämlich in Position und Form der Kanäle - auch "Steuerzeiten" genannt.

  7. #23
    Flugschüler Avatar von turboteschi
    Registriert seit
    21.08.2008
    Ort
    Sülzetal
    Beiträge
    330

    Standard

    so jetzt isses klar,dann isses ein M53/1
    vielen dank an damaltor
    danke auch an schwarzer peter ( leider habe ich aber das gefühl,dass in deinen texten,wenn einer etwas nicht sofort versteht ein gewisses mass an arroganz oder auch überheblichkeit mitschwingt) aber trotzdem danke
    und natürlich an troy(robin)
    leider geht es mir im beruf manchmal auch so,dass an meinen kunden mein wissen einfach abprallt und ich kann euch sogar sagen woran es liegt.....
    einzig daran dass man sich in seiner welt bewegt,diese nicht bereit ist zu verlassen und man das eigene wissen beim gegenüber als gegeben vorraussetzt......................................
    dann passiert was passieren muss der eine sagt das was wichtig und richtig ist und der andere der hilfe braucht versteht es nicht.

    so nachdem ich nun vermittelt bekommen habe,dass ich dann wohl doch einen M53/1 besitze mit dem richtigen vergaser der dazugehörigen ansauganlage usw. beliben ja nur noch vergaser und zündung als mögliche fehlerquelle.......
    ich werde berichten und nehme mir jetzt erstmal den vergaser vor
    vielen dank an alle die mir hier mit rat und tat zur seite standen
    gruss aus der börde
    frank

  8. #24
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Naja, weißt du, wenn du in ein und demselben Thread (nachgezählt!) FÜNF Mal gesagt bekommst, der Zylinder ist der entscheidende Unterschied, und erst beim nachvollziehbarerweise angefressenen SECHSTEN Mal hörst du endlich mal zu, dann war das Kommunikationsproblem sicher nicht bei den Auskunftsgebern.

  9. #25
    Flugschüler Avatar von turboteschi
    Registriert seit
    21.08.2008
    Ort
    Sülzetal
    Beiträge
    330

    Standard

    hallo schwarzer peter,
    vielleicht stand ja wirklich einer auf der leitung bei mir......
    aber ich dreh das ganze nochmal kurz um
    stell dir vor du kommst zu mir fragst zum fernseher,kann der auch digital?
    ich würd glatt ja sagen (der unterschied ist der zylinder,der hinweis wo am zylinder,wäre noch hilfreicher gewesen)
    du willst aber nen eingebauten sat receiver,ich hingegen meine die reine signalverarbeitung im gerät....und wir würden uns ständig im kreise drehen.
    aber wie gesagt,vielen dank für deine unermüdliche hilfe
    ich kümmer mich jetzt um den vergaser
    gruss aus der börde frank

  10. #26
    Flugschüler Avatar von turboteschi
    Registriert seit
    21.08.2008
    Ort
    Sülzetal
    Beiträge
    330

    Standard

    guten abend,so icke nochmal,,
    habe mir nun zum abend den vergaser zu gemüte geführt,diesen ausgebaut kpl. zerlegt und vorsorglich düsen getauscht den rest ausgeblasen,schwimmer auf dichtheit und auch das nadelventil kontrolliert,danach alles zusammengeschraubt und noch ne neue dichtung genommen und den vergaser zusammengeschraubt 67er haupt, 40er leerlauf und 50 startdüse die teillastnadel hängt in der 3 kerbe und die leerlaufluftschraube ist ne gute umdrehung offen und lt kerzenbild ist das gemisch nun etwas zu mager aber der verbrauch liegt immer noch bei 4 litern.....es läuft immer noch kein benzin an irgendeiner stelle daneben......
    es kann jetzt also nur noch an der zündung liegen,wennich mich nicht irre.
    ich bitte um korrektur falls ich mich doch irren sollte
    gruss aus der börde
    frank
    Angehängte Grafiken

  11. #27
    Simsonschrauber Avatar von Troy
    Registriert seit
    07.05.2010
    Ort
    Göttingen
    Beiträge
    1.199

    Standard

    Also, wenn du mit der Kerze über 15 Minuten gefahren bist, ist das jezt eindeutig zu mager.

    Überprüfe mal bitte deine gesamte Ansauganlage, von Zylinderflansch, hin zum Vergaser, weiter zum Verbindungsstück aus Gummi, den Ansauggeräuschdämpfer aus Metall mit samt roten Stopfens, dem Schlauch der nach vorne zum Knieblech führt und natürlich den Luftfilter mit aufliegendem Plastehalteteil.
    Überall dort sprühst du, bei laufendem Motor, Bremsenreiniger oder Deo hin und wenn sich die Motordrehzahl i.w. verändert, musst du an dieser Stelle abdichten.

    Natürlich nicht direkt in den Filter sprühen

    Ich hoffe, diese Erklärung ist auf Anhieb verständlich.

    Gruß Robin

  12. #28
    Flugschüler Avatar von turboteschi
    Registriert seit
    21.08.2008
    Ort
    Sülzetal
    Beiträge
    330

    Standard

    guten morgen,
    ja das war klar und deutlich
    (was mein nicht verstehen von "der unterschied liegt am zylinder" betrifft,hätte man ein µ mehr info mit reingepackt z.b.dreiecksflansch dazugeopackt,aber das ist ja nun geschichte)
    danke

  13. #29
    Simsonschrauber Avatar von Troy
    Registriert seit
    07.05.2010
    Ort
    Göttingen
    Beiträge
    1.199

    Standard

    Und, was ist jetzt aus der Sache geworden..?
    Du kannst auch noch mal in den Auspuff gucken, ob dort alles vorhanden ist, was rein gehört.

    Gruß Robin

  14. #30
    Flugschüler Avatar von turboteschi
    Registriert seit
    21.08.2008
    Ort
    Sülzetal
    Beiträge
    330

    Standard

    so guten abend erst einmal,
    tja was ist aus der sache geworden...?
    im auspuff ist alles drin was in ihn hineingehört und frei ist er auch!
    sie läuft auch zufriedenstellend lt. tacho 60-65 am hügel je nach steigung auch etwas weniger
    und damit man mir nicht wieder unterstellt an mir würde alles abprallen,-) habe ich mir diesmal professionelle hilfe besorgt,dort wurde alles nochmals kontrolliert und ggfs. eingestellt z.b. das etwas magere gemisch ein wenig angefettet, bei der kontrolle der des zzp. hingegen,sagte man mir,dass soweit alles i.o. wäre ....
    dies warf bei mir aber weiterhin fragen auf.....
    wenn alles optimal ist,
    warum säuft der vogel dann immer noch 4 liter?
    liegt es daran,dass wir dieses jahr mehr und konstanteren wind haben?
    bin ich mit ca 100 kg zu schwer?
    liegt es vielleicht am benzin,diese theorie brachte zumindest ein kollege-"kfz meister" mit ein
    vielleicht bin ich aber einfach auch nur zu doof zum schwalbe fahren......dann allerdings frage ich mich wie es mir dann gelungen ist meinen motor allein zu zerlegen ihm ein neues innenleben zu spendieren (erwähnte ich ja schon) ihn allein zusamen zu schrauben, ne vape dazu und diese eben auch mit einzustellen und das funzt nun schon seit über 3000km bis auf den verbrauch.....
    bin weiterhin an sachdienlichen hinweisen interessiert
    gruss aus der börde frank

  15. #31
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Vielleicht läuft es einfach irgendwo weg, z.B. am Spritschlauch, Vergaserwanne...
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  16. #32
    Flugschüler Avatar von turboteschi
    Registriert seit
    21.08.2008
    Ort
    Sülzetal
    Beiträge
    330

    Standard

    nein leider nicht,
    habe ich auch schon ausgiebig kontrolliert bin ohne tunnel gefahren um einen evtl. auftretenden treibstoffverlust aufzuspüren, habe sie mit offenem hahn die nacht über stehen lassen und papier drunter gelegt nichts,absolut trocken, auch aufgebockt im leerlauf alles i.o.

+ Antworten
Seite 2 von 7 ErsteErste 1 2 3 4 ... LetzteLetzte

Ähnliche Themen

  1. zu hoher Spritverbrauch
    Von Vagabond im Forum Technik und Simson
    Antworten: 26
    Letzter Beitrag: 26.11.2009, 21:38
  2. Zu hoher Spritverbrauch
    Von jenner im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 18.10.2003, 13:26
  3. Zu hoher Spritverbrauch
    Von jenner im Forum Technik und Simson
    Antworten: 0
    Letzter Beitrag: 17.10.2003, 22:29

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.