+ Antworten
Seite 143 von 226 ErsteErste ... 43 93 133 141 142 143 144 145 153 193 ... LetzteLetzte
Ergebnis 2.273 bis 2.288 von 3610

Thema: Fachmann im Raum Lippstadt gesucht...


  1. #2273
    Simsonschrauber Avatar von nightcrawler
    Registriert seit
    15.03.2005
    Ort
    Geseke
    Beiträge
    1.385

    Standard

    Wobei das natürlich noch viel geiler ist wenn´s mitten in der Kurve auf einmal von alleine Gas gibt

  2. #2274
    Flugschüler Avatar von F.Schwalbe
    Registriert seit
    20.03.2011
    Ort
    Möhnesee
    Beiträge
    301

    Standard

    Da gibts natürlich auch eine andere Lösung......

    Ich hatte damals so eine Polnische/Unfall Zündapp CS 50 mit über 11 Vorbesitzern laut Papiere. Naja und weil sich damit wohl mal einer tierisch gewickelt hat fehlte auch die hälfte am Lenker sprich Gas/Bremshebel, weil ich natürlich Robust verlangt bin , dachte ich mir...... Genau ! Es geht auch ohne ! Und so bin ich mit einem breitem grinsen, und mit einem alten Blumendraht in der rechten Hand durch die Gegend gefahren.

    Bis es mich selber fast gewickelt hätte

    DAS GANZE WIRD NATÜRLICH NICHT ZUR NACHAHMUNG EMPFOHLEN

  3. #2275
    Tankentroster Avatar von CharlesKaiser
    Registriert seit
    31.05.2008
    Ort
    Remblinghausen
    Beiträge
    228

    Standard

    Der Zug ist noch originol 1972, der sollte eigentlich passen.....
    Werde aber trotzdem mal nen neuen bestellen.

    Heut morgen war mal wieder Zickentag......
    Bin zuspät zur Arbeit gekommen, weil Madame nach der Hälfte der Strecke an Leistung verloren hat, Fehlzündungen produziert hat, und bei jeder Andeutung eines Hügels Leistungsverlust gezeigt hat.

    Hab heut Mittag dann mal kurz drüber geschaut, und nix gefunden bzw verändert.
    Auf der Rückfahrt hab ich Sie dann richtig gef****, unseren steillsten Berg hoch. 2 km erster Gang: Volle Leistung, keine Fehlzündungen, nix.
    Einzige Vermutung, die ich habe, ist Feuchtigkeit, die dann durch den warmen Motor verflogen ist.
    Allerdings bin ich mir nicht sicher, ob die Fehlzündungen dazu passen....
    Ceterum censeo Confoederationem esse delendam

  4. #2276
    Simsonschrauber Avatar von nightcrawler
    Registriert seit
    15.03.2005
    Ort
    Geseke
    Beiträge
    1.385

    Standard

    Zitat Zitat von CharlesKaiser Beitrag anzeigen
    ...
    Allerdings bin ich mir nicht sicher, ob die Fehlzündungen dazu passen....
    Passt ganz gut zusammen, zB. bei einem defekten Kerzenstecker oder einer nicht ordnungsgemäß zusammengesetzten Hochspannungsdurchführung!!!

    Wir hatten aber auch mal eine Zündspule die schon in der Verpackung kaputt war...

  5. #2277
    Flugschüler Avatar von F.Schwalbe
    Registriert seit
    20.03.2011
    Ort
    Möhnesee
    Beiträge
    301

    Standard

    Erster !!!!

    War mal wieder nen richtig schöner Tag, mit viel Blödsinn und allem was dazu gehört !
    Es war auch mal wieder toll Swen und Anja zu Gesicht zu bekommen.

    Und Stefan, wir müssen uns mal was mit der Kölnisch Wasser Einspritzung einfallen lassen und wenn das nicht klappt, schieben wir nen Euro rein !

  6. #2278
    Flugschüler Avatar von GoldDust
    Registriert seit
    27.03.2011
    Beiträge
    290

    Standard

    SO!!!!

    Jetzt kommt.....

    ein KLAGELIED

    (nur für Stefan)


    Das unsere Simme ne alte Sau is das muss ich ja nich weiter erklären.
    Deswegen komme ich DIREKT zur Sache!
    Undzwar:
    Ich kann komischer Weise nicht mehr in den zweiten Gang schalten
    Da hab ich mir doch gedacht ich schau da ma nach!!!
    Entdeckt habe ich volgendes:
    Das Öl schaut aus wie Majonaise mit grüner Lebensmittelfarbe und riecht
    was ne scheisse!!!
    Nun das war aber noch nich das Problem denn das kommt jetzt!!



    Die Hohlwelle bewegt sich wie man am roten Pfeil erkennen kann.
    Genau so ist es mit dem Gelb gekennzeichnetem Bauteil
    Und der Haken Scheint nur rumrühren zu wollen und greift nicht wie er soll!!!
    Ach ja und die Kickstarterwelle lässt sich auch in alle erdenklichen Richtungen drehen!!
    Durch lösen der Schraube außen am Gehäuse ließ sich auch kein nennenswerter Unterschied beim Schalten feststellen!!!
    Nun meine Frage:
    ??????????WAS HABEN WIR WOHL BEIM ZUSAMMENBAUEN FALSCH GEMACHT??????????

  7. #2279
    Flugschüler Avatar von GoldDust
    Registriert seit
    27.03.2011
    Beiträge
    290

    Standard

    Andere Sache

    Ein Neueinsteiger hat sich mir offenbart und hat mich gebeten seiner Möhre anzunehmen.

    Er hat eine 2er von 85.
    Was mir als erstes aufgefallen ist das sie WENN sie denn Zündet das sie nicht über den Krümmer abblasen tut sondern über einen Spalt zwischen Zyli und Kopf!!!!!!lol
    (Seine Bitte war das ich ihm doch bitte den Vergaser einstelle)
    Gut dann habe ich ihm Heute ertmal den Motor ausgebaut!
    Ergo:
    Stehbolzen sind zum Glück nicht gebrochen sondern nur das Gewinde eines besagten Kollegen ist durchgenudelt!
    Und dann DAS:



    Hmm YUMMI hab ich mir da Gedacht



    Und dann hab ich den Kopf umgedreht
    Bestellung ist schon getätigt!
    Und nu kommts!!!
    Das ganze kommt aus Berlin und ist mehr als überteuert gewesen OHNE VERSAND!!!
    -------------------------------------------------------------------------------------
    Wie man doch übers Ohr gehauen wird!!!!
    -------------------------------------------------------------------------------------
    Klagelied ENDE

  8. #2280
    Simsonschrauber Avatar von nightcrawler
    Registriert seit
    15.03.2005
    Ort
    Geseke
    Beiträge
    1.385

    Standard

    @Frank

    Das ist ja der Hammer, dabei hattest du doch den längsten...
    ...Weg nach Hause

    Das mit dem 4711 wird ein Knaller, zum Glück hab ich immer ´ne Rolle Euromünzen in der Hosentasche


    @Swen und Anja

    Kann mich Frank nur anschließen, schön mal wieder mit Euch gefahren zu sein!!!
    Und natürlich ein Lob an Swen - als Tour-Guide unschlagbar!!!


    @GoldDust

    Das ist doch mal ein schönes Lied

    Wenn du das Getriebe "trocken" schalten willst musst du das Hinterrad drehen, sonst rasten die Gänge sehr schwer/gar nicht ein!!!


    Wenn der 2. Gang nicht rein will ist meistens der Sprengring vor der Schaltwalze ab - auf dem Bild ein wenig unter dem gelben Punkt!!!
    Wenn der ganz sicher drauf ist guck mal wieviel Spiel die Walze "vor und zurück" hat, sollte nicht viel sein!!!

    Bei mir hatte ich das mal daß der Schweißpunkt über dem gelben Punkt gebrochen war - Ergebnis war auch daß der 2. nicht reinging!!!

    Am Besten mal ein paar Fotos machen, das mit dem Kicker klingt erstmal gaaaanz komisch...


    Bei der Möhre von deinem Bekannten sieht´s doch gar nicht übel aus, ein wenig Dichtpaste und dann geht das schon

    Weißt du denn schon was der Motor gefressen hat???
    Nicht das die Kurbelwelle auch hin ist...

  9. #2281
    Flugschüler Avatar von F.Schwalbe
    Registriert seit
    20.03.2011
    Ort
    Möhnesee
    Beiträge
    301

    Standard

    @ Stefan
    Ich glaube ich muss die tage mal in irgend einen Erotik-Shop mir geht diese lustige Idee mit der Werkzeug Tasche nicht aus dem Kopf

  10. #2282
    Flugschüler Avatar von GoldDust
    Registriert seit
    27.03.2011
    Beiträge
    290

    Standard

    ich glaub der hat nur ne kerze gefressen so wie das ausschaut!!!

    hab ihm geraten die ganze garnitur auszutauschen!!!!! das werd ich dann auch machen wenn die teile da sind!!

    ach ja und der sprengring ist drauf!!!!

    spiel hat sie in alle richtungen!!!!!! der schweißpunkt is auch tutti!! es scheint alsob iwas ne unwucht hat denn ich kann nur rauf schalten wenn die richtige position erreicht ist!!! aber dann bin ich auch schon im vierten gang!!! komischer weise!°!!

    ich hab die faxen dicke!!!! ich glaub ne sichtung deinerseits wäre angebracht!!!! ich komme denk ich nächsten monat mal bei dir vorbei und bring den kollegen m541 mal mit!!! und den hygro auch!!!

    kann es vllt sein das der haken der in die walze greift in falscher position sitzt???? vllt is er ja mal bei roher gewalt weg gehupft????

    kann mir das nich erklären!!!

    ist es möglich das kennzeichen auf ein anderes fahrzeug zu überschreiben???

  11. #2283
    Simsonschrauber Avatar von nightcrawler
    Registriert seit
    15.03.2005
    Ort
    Geseke
    Beiträge
    1.385

    Standard

    Zitat Zitat von GoldDust Beitrag anzeigen
    ...
    ich glaub ne sichtung deinerseits wäre angebracht!!!!
    ...
    Ich denke auch, irgendwie klingt das alles sehr suspekt...

    Auf jeden Fall ist es unwahrscheinlich daß im Getriebe was defekt ist, klingt halt eher so wie ein Problem mit dem Schaltmechanismus - oder die Welle von der Schaltwalze hat sich gelöst, das wär dann die ganz fies derbe A****karte...

    Wegen dem Fahrzeugwechsel frag bei deiner Versicherung nach, bei meiner geht das fast ganz einfach!!!
    Leider aber nur fast...



    @Frank

    Aber in so eine "Werkzeugtasche" passt halt nicht sooo viel rein - also müssten es schon zwei sein!!!
    Und dann wäre ja gar keine Hand mehr am Lenker

  12. #2284
    Flugschüler Avatar von GoldDust
    Registriert seit
    27.03.2011
    Beiträge
    290

    Standard

    sooo lieber stefan!!!! es läuft......nur nich bei mir!!!!

    egal

    hab aber noch ein problem mit der zu teuren 2er

    ich denk ma das das motorlager is ausgeschlagen oder voll durch.......

    wenn der motor läuft und ich schalte und losfahre bewegt er sich nach rechts und links........

    is mir aber auch erst aufgefallen als ich fertig war......war ja nich mein focus......

    is das das richtige ersatzteil hier?????

    Zweirad Schubert · Reparatur-Kit Schwinge/Motorlager S50/51/53

    und wenn ja wie mache ich das......dafür muss ich doch wohl nicht spalten oder????

    geht das auch billiger???? find es bei akf nich oder bin mir bei den angebotenen teilen nich sicher ob es die richtigen sind!!

    PS:

    wie soll ich dem kurzen das nur alles schonend beibringen???? er will ja schließlig auch ma fahren!!!

  13. #2285
    Flugschüler Avatar von GoldDust
    Registriert seit
    27.03.2011
    Beiträge
    290

  14. #2286
    Simsonschrauber Avatar von nightcrawler
    Registriert seit
    15.03.2005
    Ort
    Geseke
    Beiträge
    1.385

    Standard

    Hey großer, das ist jetzt eine Fangfrage, oder???

    Die 2´er Schwalbe an sich hat doch gar keine Motorlager in dem Sinne!!!

    Wenn der Motor selber wackelt sind entweder die beiden hinteren Befestigungsschrauben nicht fest oder aber (wie bei deiner) der Rahmen gerissen!!!

    Oder aber (was ich nicht hoffe) es ist ein "modifizierter" Rahmen einer KR51/1 - die ist an der hinteren Aufhängung von Haus aus zu instabil für einen M501...


    Warum läuft es denn nicht bei deiner???
    Wenn gar nix mehr geht wär ich Samstag vormittag noch zu haben

  15. #2287
    Flugschüler Avatar von GoldDust
    Registriert seit
    27.03.2011
    Beiträge
    290

    Standard

    nene geht wohl noch!!! kann nun nicht mehr in 4. komischer weise!!! aber für stadtverkehr reichts noch!!!

    aber danke für dein angebot!!

    habe geplant nächsten monat bei dir rumzukommen.....

    mit meinem 501 und dem hygro!!!

    muss ja noch die anderen motoren abholen!!!

    hast n vorschlag??

  16. #2288
    Tankentroster Avatar von CharlesKaiser
    Registriert seit
    31.05.2008
    Ort
    Remblinghausen
    Beiträge
    228

    Standard

    Hm, werde mir wohl doch erstmal nen neuen Kondesnator holen, denn ich hab nach so 5-6 km Fahrt Probleme,
    die Leistung geht in den Keller, und kann max. im 1 Gang weiterfahren, so mit knapp 15 km/h. Im Leerlauf nimmt sie Gas an, aber nterc Last is Schluss mit lustig.

    Oder habt Ihr ne andere Idee ?
    Ceterum censeo Confoederationem esse delendam

+ Antworten

Ähnliche Themen

  1. Fachmann im Raum Paderborn gesucht!
    Von Blechlawine im Forum Simson Händler und Werkstätten
    Antworten: 13
    Letzter Beitrag: 17.03.2013, 14:24
  2. fachmann im raum ruhrgebiet/dortmund gesucht!!
    Von paraceto im Forum Simson Freunde
    Antworten: 1
    Letzter Beitrag: 23.04.2006, 12:15

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.