+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 24

Thema: Fahr Probleme


  1. #1
    Zündkerzenwechsler
    Registriert seit
    27.12.2007
    Beiträge
    34

    Standard Fahr Probleme

    Guten Tag liebe Schwalben Freunde,

    ich habe meine restauration so gut wie abgeschlossen. heute abend habe ich meine schwalbe erstmals nach der restauration wieder angeschoben und sie lief direkt , lieder nur bei voll aufgedrehten gasgriff . das problem blieb bei warmen motor bestehen , heißt sobald ich das gas weggenommen habe ging sie aus . woran liegt das? ich denke mal es lieg am vergaser , oder? könnte jemand genaue bilder von den schrauben reinsetzen woran ich drehen muss . danke schonmal im vorraus .

    mfg andre

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

  3. #3
    Flugschüler Avatar von bossi-v901
    Registriert seit
    18.05.2007
    Ort
    Kleve/Kranenburg
    Beiträge
    313

  4. #4
    Flugschüler Avatar von bossi-v901
    Registriert seit
    18.05.2007
    Ort
    Kleve/Kranenburg
    Beiträge
    313

    Standard

    huch ..........da war wohl jemand schneller ... =)

    doppelt hält/ist besser...

    mfg

  5. #5
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Nänänä.... schneller

    Aber es erfüllt mich mit tiefer Freude, dass beim Vergaser noch immer zuerst an mich gedacht wird :wink:

    MfG
    Ralf

  6. #6
    Restaurateur Avatar von poss
    Registriert seit
    21.02.2006
    Ort
    Berlin
    Beiträge
    2.379

    Standard

    Wobei ich behaupte, dass die Startdüse beim 16N1-3 eine 60´er und keine 50´er ist.

    poss

  7. #7
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Behaupten kannst du viel. Aber kannst du es auch belegen? Bei den Tabellen bin ich auch nur auf Zuarbeit angewiesen. Wenn mir also einer was vorlegen kann, dass da ne 60er reingehört, is die Tabelle blitzschnell geändert.

    MfG
    Ralf

  8. #8
    Restaurateur Avatar von poss
    Registriert seit
    21.02.2006
    Ort
    Berlin
    Beiträge
    2.379

    Standard

    Im Erhard-Werner für die SR4-Serie ist eine 60´er angegeben. Und in meinem 16N1-3 war auch eine 60´er verbaut.

    Mehr Beweise hab ich nicht.

  9. #9
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    16N1-........ 50er Startdüse

    16N3-.........60er Startdüse

    AMTLICH, ENDE und AUS.
    Es gibt auch Druckfehler.

    Gruß
    schrauberwelt

  10. #10
    Zündkerzenwechsler
    Registriert seit
    27.12.2007
    Beiträge
    34

    Standard Immer noch Probleme

    Da ich immer noch Fahr probleme habe , wolle ich diesen Thead wiederbeleben.
    Also mein Problem ist ,
    - Ich starte meine schwalbe mit vollgas ( Anschieben im 1. gang)
    - Sie geht an.
    - läuft relativ ruhig mit vollgas
    -doch sobald ich vom gas runter gehe überturht sie völlig .

    woran liegt es?
    danke schonmal für eure schnellen antworten

    mfg andre*

  11. #11
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Ruhiger Lauf bei Vollgas und übertouren wenn du das Gas wegnimmst... Hast du den Gasgriff verkehrt herum montiert? :wink:

    MfG
    Ralf

    P.S.: Diesen Beitrag bitte nicht allzu ernst nehmen

  12. #12
    Zündkerzenwechsler
    Registriert seit
    27.12.2007
    Beiträge
    34

    Standard

    nee, das habe ich schon nachgeschaut

  13. #13
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    moin,

    da du ja immer noch das gleich problem hast stellt sich die frage was du denn zwischenzeitlich mal kontrolliert, gewartet, gesäubert oder sonstwas hast?!

    das nämlich konnte mir mein morgenurin nicht erzählen! ;-)

    mfg
    Lebowski

  14. #14
    Zündkerzenwechsler
    Registriert seit
    27.12.2007
    Beiträge
    34

    Standard

    guten tag,
    das problem habe ich gelöst, es lag an der nadel, ich hatte das plättchen in die 2 kerbe gesteckt gehabt und nicht in die 4 . sie läuft jetzt ruhig im stand und dreht bei vollgas auch hoch , so wie es sein soll. doch jetzt tut sich ein anderes problem auf . sobald ich inden 1 gang schalte und dann langsam die kupplung löse und dabei gas gebe geht sie aus. fühlt sich irgendwie so an als ob sie zu wenig karft hätte, weiß jemand woran es liegt?
    danke für eure antworten

  15. #15
    Tankentroster Avatar von Ripley
    Registriert seit
    28.06.2006
    Ort
    Endeholz
    Beiträge
    158

    Standard

    Das könnte an einer falschen Gasereinstellung liegen

    Übrigends: laut dem Original-Buch "Ich fahre ein Kleinkraftrad" von 1982 hat der
    -16 N1-5 eine 67er
    -16 N1-6 eine 50er
    -16 N1-8 eine 72er
    -16 N1-11 eine 72er
    -16 N1-12 eine 67er Hauptdüse !!!

  16. #16
    Zündkerzenwechsler Avatar von ZahnpastaRhymes
    Registriert seit
    12.03.2007
    Ort
    Duisburg
    Beiträge
    36

    Standard Re: Immer noch Probleme

    Zitat Zitat von andre*
    .
    .
    .

    - Ich starte meine schwalbe mit vollgas ( Anschieben im 1. gang)
    - Sie geht an.
    - läuft relativ ruhig mit vollgas
    -doch sobald ich vom gas runter gehe überturht sie völlig .
    .
    .
    .


    mfg andre*
    Deine Karre zieht falsch Luft. Vergaserflansch auf Dichtigkeit prüfen. Zylinderkopf richtig fest? Oder ganz simpel: Standgasschraube!

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. ich fahr lieber...
    Von Knorz im Forum Smalltalk
    Antworten: 5
    Letzter Beitrag: 24.06.2010, 20:55
  2. Halbautomatik (51/1S)- Fahr - und Schaltkomfort ?
    Von schwalbenstar im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 17.11.2006, 15:47

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.