+ Antworten
Ergebnis 1 bis 8 von 8

Thema: fahrprobleme bei KR51/2


  1. #1
    Glühbirnenwechsler Avatar von kingsachse
    Registriert seit
    29.09.2006
    Ort
    Minden
    Beiträge
    54

    Standard fahrprobleme bei KR51/2

    Einen wunderschönen guten tag!

    ich habe ein wesentliches problem mit meiner schwalbe, und zwar:

    sie lief einige zeit wirklich ausgezeichnet, dann konnt ich kein vollgas mehr geben und später konnt ich gar keine last mehr geben.

    also schaute ich mir alles an, verstellte die vergassernadel hin und her, falschluft auf und zu und hin und her.

    inzwischen hab ich mit dem choke ein wenig fahren können.

    und so siehts jetzt aus: kann ohne choke nicht fahren, wenn ich loslasse dann kann ich nur ganz wenig gas geben.
    vollgas geht gar nicht.
    entwikelt kaum leistung ( erster und zweiter gang geh, dann vorbei) und die zündkerze sieht immer schön rot braun aus.


    WAS soll ich jetzt noch tun???


  2. #2
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi, willkommen im Nest,
    Auspuff frei....Luffi sauber....Zusatzfilter in der Spritleitung verbaut ?
    Und Lesen... :wink:
    Gruß aus Braunschweig

  3. #3
    Schwarzfahrer
    Registriert seit
    24.07.2006
    Beiträge
    18

    Standard

    Hallo im Nest!

    Das ist ganz eindeutig!
    Mach mal die Hauptdüse im Vergaser frei,
    wenn die Verstopft ist, dann bekommt sie keinen Sprit und wenn du dann den Choke einschaltest, dann bekommt sie minimal sprit über die Nebndüse des Kaltstarters! Deswegen kannst du dann auch kein Vollgas geben!
    Mfg

  4. #4
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    moin,
    keine Fage , Vergaser reinigen,
    Auspuff kontroliern,
    Benzinhahn komplett nachschauen , und nach der Belüftung im Tank schauen,
    wenn das alles ok ist wieder melden.
    mfg
    Deutz40
    Immer schön den Auspuff freihalten

  5. #5
    Glühbirnenwechsler Avatar von kingsachse
    Registriert seit
    29.09.2006
    Ort
    Minden
    Beiträge
    54

    Standard

    besten dank erstmal, ich werde da mal nach schauen.

    MFG

  6. #6

    Registriert seit
    29.08.2006
    Beiträge
    4

    Standard

    Hallo

    habe mit meiner Schwalbe Kr51/2L auch manchmal das Problem. Bei kommt es genau dann vor, wenn mein Tank langsam leer wird, also wenn nicht genug Druck von oben kommt. Also den Tank immer schön voll machen. Bei mir liegt es letztendlich da dran das der Bezinhahn tiefer sitzt, als der Eingang zum Vergaser.

  7. #7
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Das mit dem Benzinhahn ist normalerweise nicht das Problem.... Eigebaute oder verstopfter Filter im Benzinhan ist da eher das Problem

  8. #8
    Tankentroster Avatar von Kürassier
    Registriert seit
    15.08.2006
    Ort
    Mülheim an der Ruhr
    Beiträge
    189

    Standard

    Oder das kleine Loch im Tankdeckel zum Druckausgleich ist zu, dann läuft es auch nicht richtig, vor allem wenn wenig im Tank ist.
    Gruß
    denis

+ Antworten

Ähnliche Themen

  1. Schwalbe 51/1 Fahrprobleme
    Von schmitti im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 11.05.2009, 07:30
  2. Kompatibilität unter KR51, KR51/1 und KR51/2
    Von Mrc im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 12.05.2008, 20:47

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.