+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte
Ergebnis 17 bis 32 von 39

Thema: Fahrverhalten 3 Gang Gebläse Motor (Anzug,Endgeschwindigkeit,Berge)


  1. #17
    Flugschüler
    Registriert seit
    04.03.2011
    Ort
    Vilsbibiurg
    Beiträge
    275

    Standard

    Wie sehn deine radlager aus hatte mal des problem das die einfach ned mehr der hit waren die fressen auch leistung
    Tuning liegt im Auge des Betrachters ich nenns Rennsport

  2. #18
    simson-76
    Gast

    Standard

    sehr oft sind bei den alten motoren die köpfe undicht, besonders dann wenn schon 120 leute vorher herumgepfuscht haben eine einser schwalbe sollte auf der geraden mit einem 70 kilo menschen 70 erreichen, sonst ist da was faul !

  3. #19
    Glühbirnenwechsler
    Registriert seit
    03.10.2010
    Ort
    Essen
    Beiträge
    84

    Standard

    Radlager neu

    Bremsen geprüft

    Kerzenbild perfekt rehbraun 16n1

    Kompression noch nicht gemessen

    ZZp 101%

    Luftfilter ausgewaschen und getränkt

    Ich habe einen Mza Auspuff aber keine Zigarre

    Zylinder DDR geschliffen

    Ich dachte ja schon das ich den Fehler gefunden hatte,und zwar war kein Gummistöpse im Choke und demnach lief sie immer mit Choke die ersten 100 km ,dannach wurde es auch viel besser und die VVergasereinstellung wurde erneuert,aber immernoch das was jetzt beschrieben ist

  4. #20
    Glühbirnenwechsler
    Registriert seit
    03.10.2010
    Ort
    Essen
    Beiträge
    84

    Standard

    Genau das dachte ich mir auch ich wiege kanppe 60 Kilo .

    Eine Schwalbe ist doch so ausgelegt das sie mit 2 Personen und Gepäck 60 schafft oder genauso fährt die S51 von meinem Bruder auch die zieht mit ihm auch ca 60 kg ihre 75

  5. #21
    simson-76
    Gast

    Standard

    wie lang ist der Krümmer eingesteckt ?

    was für ein einsatz ist im auspuffendstück ?

    wie hast du den zzp eingestellt? mit uhr, sonst wird das nichts !

  6. #22
    Glühbirnenwechsler
    Registriert seit
    03.10.2010
    Ort
    Essen
    Beiträge
    84

    Standard

    Keine Ahnung was fürn Auspuffeinsatz drin ist ,der ganz normale Standardnachbaupott.

    Krümmer ist so weit drin das ich den Krümmer oben am Zylinder festschrauben kann.

    Zündung ist 100% richtig

  7. #23
    Zahnradstoßer Avatar von Olaf1969
    Registriert seit
    05.06.2005
    Ort
    bei Frankfurt (Main)
    Beiträge
    768
    Blog-Einträge
    22

    Standard

    Vergleiche NIE eine Schwalbe im Fahrverhalten mit einer S51 !!! Eine Schwalbe verhält sich IMMER schwerer und behäbiger als die S51 !

    Wenn der Zylinder NEU GESCHLIFFEN ist und ERST 200 km hinter sich hat liegt es daran, dass Du den Zylinder noch nicht komplett richtig eingefahren hast !

    Hast Du die ersten 200km nur geheizt wirst Du nie auf die 60+ kommen - im Nest war mal eine "gescheite" Anleitung die besagt, dass die ersten 100-200km gemütlich ständig steigernd gefahren werden soll und erst bei um die 500km auf Speed gegangen wird. Danach folgt auch erst noch ein "Leistungsloch" und ab 700-800 km kann man vorsichtig von "Eingefahren" reden (eher 1000).

    Die Vape muss per Stroboskop-Lampe eingestellt werden (Feinabstimmung) wenn es 1000%ig stimmen soll.

    Krümmer muss 20mm im Auspufftopf stecken, sonst stimmt die Abstimmung der Resonanz nicht und Du hast Leistungsverlust.

    Gruß
    Olaf

    (und JAAA - darüber gibt es abweichende Meinungen)
    =/\= ...see us out there... =/\=

  8. #24
    simson-76
    Gast

    Standard

    das mit dem einfahren in dem maße ist humbug, aber wenn du bist jetzt nur geheizt bist liegt es mitunter auch daran !

    ab 200 km ungefähr sind die originalen Zylinder vollgasfest !

    ich denke es liegt an der zündung, wenn du diese nur nach makierung eingestellt hast

  9. #25
    Glühbirnenwechsler
    Registriert seit
    03.10.2010
    Ort
    Essen
    Beiträge
    84

    Standard

    In den ersten 100 km musste ich leider immer auf Gas gehen da ich sonst überhaupt nicht vom Fleck kam wegen Choke immer an. Vielleicht ist der Schliff ja schon fertig und ich sollte nochmal schleifen lassen wenn alles andere ausgeschlossen ist.

  10. #26
    simson-76
    Gast

    Standard

    das kann ich mir kaum vorstellen, da ich zylinder nur 50km einafhre und sie danach sehr gut laufen...

    ich kann mir das ja mal anschauen wenn du willst

  11. #27
    Glühbirnenwechsler
    Registriert seit
    03.10.2010
    Ort
    Essen
    Beiträge
    84

    Standard

    Tacharo aus .de hat den Motor gemacht und mit Messuhr eingestellt ,dann wurde meine Zündung zurück gerufen und ich habe eine Makierung gemacht.Als die Zündung dann wieder kam habe ich auf diese Makierung eingestellt und nochmal nachgestellt mit so einem Teil fürs Zündkerzenloch!

  12. #28
    Glühbirnenwechsler
    Registriert seit
    03.10.2010
    Ort
    Essen
    Beiträge
    84

    Standard

    Wenn du Zeit hast gerne !

  13. #29
    Zahnradstoßer Avatar von Olaf1969
    Registriert seit
    05.06.2005
    Ort
    bei Frankfurt (Main)
    Beiträge
    768
    Blog-Einträge
    22

    Standard

    Zitat Zitat von laule1995 Beitrag anzeigen
    In den ersten 100 km musste ich leider immer auf Gas gehen da ich sonst überhaupt nicht vom Fleck kam wegen Choke immer an.
    Ähhhh - Choke IMMER AN ??? Will hier ja keinen in die Pfanne hauen, aber da stimmt etwas ganz und garnicht mit Deiner Schwalbe. Der "Choke" ist nur dazu da die Kiste morgens wenn sie KALT ist zum starten zu überreden und ist spätestens nach 100 metern (im Winter auch mal 400meter) zuzumachen da Dir der Motor wegen Überfettung abstirbt...

    Entweder das Ding zieht Nebenluft oder Dein Vergaser ist Schrott !!! Ist Dein Luftfilter gründlichst in Waschbenzin gereinigt und dann wieder mit Öl benetzt ? Schlauchschellen um die Gummimufe zwischen Beruhigungskasten und Vergaser festgeschraubt ?

    @simson76: Gut wenn Du da mal "drüberschaust" - die Schwalbe hat wirklich einen hau wech...
    =/\= ...see us out there... =/\=

  14. #30
    Glühbirnenwechsler
    Registriert seit
    03.10.2010
    Ort
    Essen
    Beiträge
    84

    Standard

    Ich habe doch geschrieben das das Gummi im Choke nicht drin war danach lief sie wie sie jetzt läuft vorher natürlich noch viel schlechter

  15. #31
    Tankentroster
    Registriert seit
    22.07.2009
    Beiträge
    149

    Standard

    noch was zum 3 Gang-Motor: der ist sehr Drehzahlfreudig und lässt sich leicht überdrehn

  16. #32
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    ja hier lesen einige leute maximal die hälfte von dem was geschrieben wurde...

    noch mal zum thema zündeinstellung: bevor man die nicht abgeblitzt hat, kann man nicht sagen ob sie 100% stimmt. deswegen hatte ich dich ja auch darum gebeten zu beschreiben wie sie eingestellt wurde.

    uns sind hier auch schon vapes über den weg gelaufen, deren abrissmarkierung auf dem polrad nicht stimmte.
    ..shift happens

+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Neuer Motor wie einfahren, wenn es nur Berge gibt?
    Von schnappi911 im Forum Technik und Simson
    Antworten: 43
    Letzter Beitrag: 14.03.2009, 21:27
  2. 4-Gang mit gebläse??
    Von simmeheizer im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 23.05.2004, 13:52

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.