+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Falsch getankt...


  1. #1

    Registriert seit
    24.10.2010
    Ort
    Berlin
    Beiträge
    3

    Standard Falsch getankt...

    Hallo liebe Simsonfreunde,

    Hab neulich meine Kr 51/2 in der eile statt mit Benzin+Öl, mit Diesel+Öl getankt.
    Habe es aber nach ca. 100m fahren gemerkt. Darauf hin habe ich am nächsten tag den Tank und den Vergaser gereinigt und Bezin nachgeschüttelt. Sie fährt im ersten Gang eigentlich schon, aber stottert sehr und hat auch meiner Meinung nach eine erhöhte Rauchentwicklung. Schalte ich dann aber in den zweiten Gang und will Gas geben geht sie aus.
    Kann mir da jmd vllt weiterhelfen.

    Kann es sein das ich was falsch zusammen gebaut hab, bzw ich auch noch den Kolben reinigen hätte müssen? Oder sind das einfach nur die Reste des Diesels?

    mfg
    Simson-Neuling

  2. #2
    Schwarzfahrer
    Registriert seit
    18.10.2010
    Beiträge
    10

    Standard

    Guten Morgen.

    Ferndiagnosen sind immer ien schwierige und heikle Sache.Es kann an vielen Dingen liegen, aber eines steht schon mal fest: wenn du 100 km so gefahren bist, ist alles durch das Dieselgemisch sehr stark verrußt und das führt bei wichtigen Kanälen zur Verengung (anschaulichstes und einfachstes Beispiel- der Auspuff) Sollte es nicht frei"brennen" hast du wohl Stück für Stück ein paar (reinigende oder auswechselnde)Arbeiten vor dir .Welche das genau sind,wirst du dabei (also beim Auseinanderbauen)nicht übersehen.
    schönen Gruß

  3. #3
    Simsonfreund Avatar von MichiKlatti
    Registriert seit
    15.05.2007
    Ort
    Braunschweig
    Beiträge
    1.893
    Blog-Einträge
    3

    Standard

    Wieviel diesel hast du denn getank? denn wenn du 100 km gefahren bist und sie hat keine mucken gemacht, dann koennte es mit einem einfachen kerzenwechsel getan sein. Aber einen blick in den auspuff kann nciht schaden, da geb ich meinem vorposter recht.

    lg michi

  4. #4
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    ich lese was von 100 metern und nicht kilometern. wenn es wirklich nur 100 meter waren, dürfte es nicht das große problem sein.
    ich würde den gaser nochmal vernünftig mit bremsenreiniger saubermachen. vielleicht hängt da ein öliger tropfen in der düse
    manche kennen mich, manche können mich

  5. #5
    Simsonfreund Avatar von MichiKlatti
    Registriert seit
    15.05.2007
    Ort
    Braunschweig
    Beiträge
    1.893
    Blog-Einträge
    3

    Standard

    Upss... ähm ja wie rette ich mich jetzt?! ach ja die uhrzeit, es ist noch frueh am morgen ^^ oder mal Harlekin fragen der hat doch immer ein bisschen diesel beigemischt ich glaub Suhl 08 wars gewesen

    lg michi

  6. #6
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.857

    Standard

    Diesel ist auch nur Öl ... und in ein paar hundert Metern kann da so viel nicht zugerußt sein. Ich würde auch als erstes noch nach der Zündkerze schauen.

  7. #7
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Fahr erst mal eine paar Km ( 50-100) am Stück. Es wird sich noch Diesel im Auspuff und Kurbelwellengehäuse befinden. Der muss da erstmal raus.
    Also wundere dich nicht wenn die Kiste in der nächsten Zeit mal nicht will.
    Wer schneller schraubt steht länger in der Werkstatt.

  8. #8
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Der Diesel hat keinen Schaden angerichtet. Wenn du den wieder abgelassen hast und der Motor wieder angespungen ist, dann brettere mal ein paar Runden mit Vollgas rund um deine Mietskaserne und dann sollte alles wieder o.k. sein. Wenn nicht, dann lag das Stottern wohl nicht an der falschen Dieselbetankung, sondern hat andere Ursachen.
    Raus aus der EU ! - Her mit der D-Mark ! - Sofort !

  9. #9

    Registriert seit
    24.10.2010
    Ort
    Berlin
    Beiträge
    3

    Standard

    Danke! Ich werde nochmal Vergaser und Zündkerze prüfen und dann um den Block fahre! Aber kann mir jmd erkläre warum sie im 2ten Gang kein Gas annimmt sondern aus geht?
    Danke lg

  10. #10
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Hast du den richtigen Vergaser 16N1-12 und ist dieser richtig bedüst?
    Richtige Teillastnadel 08?
    Raus aus der EU ! - Her mit der D-Mark ! - Sofort !

  11. #11

    Registriert seit
    24.10.2010
    Ort
    Berlin
    Beiträge
    3

    Standard

    Hey sie fährt wieder !! Danke an alle

+ Antworten

Ähnliche Themen

  1. falsch getankt?
    Von halbmenschhalbtier im Forum Technik und Simson
    Antworten: 29
    Letzter Beitrag: 01.10.2010, 20:38
  2. Diesel getankt???
    Von Esther im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 27.09.2005, 20:05
  3. Falsch getankt !
    Von bosco im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 10.08.2004, 14:41

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.