+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 19

Thema: Falsche Teillastnadel - welche Auswirkungen?


  1. #1
    Tankentroster
    Registriert seit
    26.09.2007
    Beiträge
    100

    Standard Falsche Teillastnadel - welche Auswirkungen?

    Hallo,

    bei meiner S50 ist eine 10-er Teillastnadel verbaut, obwohl eigentlich eine 09-er reingehört.
    Welche Auswirkungen kann denn das auf das Moped haben?

    Meine S50 bleibt regelmäßig nach ca. 10km Fahrt stehen bzw. hat kaum noch Leistung.
    Erst wenn man etwas wartet, springt sie wieder an.

    Kann die falsche Teillastnadel daran Schuld sein? Ich denke mir, dass die S50 wahrscheinlich irgendein Problem hat wenn sie warm wird.

    Zündung ist neu, auch der Vergaser ist gereinigt und überprüft.
    Ich weiß wirklich nicht an was das sonst noch liegen könnte...


    Viele Grüße,
    Flo

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Unabhängig vom Problem: kauf die richtige Teillastnadel und bau sie ein.

    Was an der Zündung ist neu, was nicht?
    Die 10km-Strecke könnte auf ein Wärmeproblem deuten, wofür alle beteiligten Teile zu verdächtigen wären, erst recht natürlich die noch nicht erneuerten.

    Was Du auch tun solltest:
    wenn das Problem auftritt, unverzüglich die Reservekerze aus dem Bordwerkzeug reinschrauben und probieren, ob der Motor damit wieder zum Laufen kommt.

    Peter

  3. #3
    Tankentroster
    Registriert seit
    26.09.2007
    Beiträge
    100

    Standard

    Hallo Peter,

    erstmal Danke für deiner Antwort!

    An der Zündung ist neu: Zündkerzenstecker, Zündkerze ist getauscht, Kondensator, Unterbrecher, (innenliegende) Zündspule.

    Also ich denke, dass von der Zündungsseite her eigentlich nichts mehr fehlen sollte oder?

    Ist es denn möglich, dass es an der falschen Teillastnadel liegt? Eher nicht oder? Sie läuft bis dahin wirklich sehr gut!

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Zitat Zitat von anfänger-flo Beitrag anzeigen
    , Zündkerze ist getauscht
    Trotzdem:
    wenn der Fehler auftritt: rechts ran, die kalte Kerze aus dem Bordwerkzeug reinschrauben und ankicken.
    Wenn das funktioniert, dann könnte entweder die Kerze hin sein oder der Motor zu heiss laufen, weil z.B. Zündung zu früh oder Gemisch zu mager.

    Peter

  5. #5
    Tankentroster
    Registriert seit
    26.09.2007
    Beiträge
    100

    Standard

    ah ok, das leuchtet mir ein :)

    Wenn das Gemisch zu mager ist, wie kann ich da Abhilfe schaffen? Bzw. wie kann man das feststellen?
    Zündung werde ich auf jeden Fall mal nochmal genau einstellen, kann ja nicht schaden...

    Gruß,
    Flo

  6. #6
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Zitat Zitat von anfänger-flo Beitrag anzeigen
    ah ok, das leuchtet mir ein :)

    Wenn das Gemisch zu mager ist, wie kann ich da Abhilfe schaffen? Bzw. wie kann man das feststellen?
    Zündung werde ich auf jeden Fall mal nochmal genau einstellen, kann ja nicht schaden...

    Gruß,
    Flo
    Den Zustand des Gemischs erkennst du an der Farbe der Elektrode der Zünkerze. Sie sollte rehbraun sein. Weißlich - grau ist zu mager und schwarz zu fett. Ein aussagekräftiges Bild erhälst du aber erst nach einigen Kilometern Vollgas.

    mfg
    Albi

  7. #7
    Tankentroster
    Registriert seit
    26.09.2007
    Beiträge
    100

    Standard

    Hallo,

    also die Elektrode der Zündkerze ist schon rehbraun.
    Nur am Gewinde der Zündkerze schauts etwas ölig aus.
    Hat das Irgendeine Bedeutung?

  8. #8
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Zitat Zitat von anfänger-flo Beitrag anzeigen
    Hallo,

    also die Elektrode der Zündkerze ist schon rehbraun.
    Nur am Gewinde der Zündkerze schauts etwas ölig aus.
    Hat das Irgendeine Bedeutung?
    Nee, das ist okay. Aber du solltest wirklich erstmal die richtige Teillastnadel einbauen, die Zündung exakt einstellen und dich erst dann auf weitere Fehlersuche begeben, wenn das dann überhaupt noch notwendig ist.

  9. #9
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    nö das ist ok. allerdings kann man, allen unkenrufen zum trotz, nur anhand des kerzenbildes nicht den gaser einstellen. das kerzenbild ist logischerweise eine mittelung aus allen möglichen lastzuständen und gibt daher nur auf wirklich grobe fehler hinweis. tausch doch deine falsche nadel einfach mal aus, dann weißt du ob das dein problem war.
    ..shift happens

  10. #10
    Tankentroster
    Registriert seit
    26.09.2007
    Beiträge
    100

    Standard

    Ok, danke Euch, das werd ich machen!

    Nur eine kleine Frage noch zum Verständnis:
    Was genau ändert sich, wenn man die Teillastnadel ändert? Wird da dann das Gemisch magerer/fetter?

  11. #11
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Zitat Zitat von anfänger-flo Beitrag anzeigen
    Ok, danke Euch, das werd ich machen!

    Nur eine kleine Frage noch zum Verständnis:
    Was genau ändert sich, wenn man die Teillastnadel ändert? Wird da dann das Gemisch magerer/fetter?
    Genau das .

  12. #12
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Die Teillastnadel beeinflusst das Gemisch im Teillastbereich.
    Hängst Du sie höher = Plättchen weiter nach unten in den Rillen der Nadel, dann wird das Gemisch fetter und umgekehrt.

    Peter

  13. #13
    Tankentroster
    Registriert seit
    26.09.2007
    Beiträge
    100

    Standard

    Das heißt, wenn jetzt eine 10-er Nadel drin ist, dann ist das Gemisch magerer als wenn ich die 09-er reinbaue oder? (Also mager mein ich jetzt weniger Benzin)
    Dann kann es schon sein, dass dadurch der Motor etwas heißer wird, oder? Und damit kann das durchaus an meinem Probelm Schuld sein..?

  14. #14
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Zitat Zitat von anfänger-flo Beitrag anzeigen
    Das heißt, wenn jetzt eine 10-er Nadel drin ist, dann ist das Gemisch magerer als wenn ich die 09-er reinbaue oder? (Also mager mein ich jetzt weniger Benzin)
    Dann kann es schon sein, dass dadurch der Motor etwas heißer wird, oder? Und damit kann das durchaus an meinem Probelm Schuld sein..?
    Jaa...das kann sein. Fakt ist, dass dein Motor einen Vergaser (16N1-8) mit 09er-Nadel braucht. Also würde ich das auch so machen .

  15. #15
    Tankentroster
    Registriert seit
    26.09.2007
    Beiträge
    100

    Standard

    Super. Danke Euch allen!
    :)

  16. #16
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Du musst nur noch darauf achten, dass die 09er-Nadel dann auch in der richtigen Kerbe hängt (4. Kerbe von oben).

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Kaputte WDR. Welche Auswirkungen ?
    Von robberer im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 09.07.2010, 22:30
  2. Löcher für Schwimmernadelventil größer-welche Auswirkungen?
    Von teeladen im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 20.08.2008, 17:15
  3. Falsche Teillastnadel?
    Von mightyelk im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 19.01.2005, 13:06

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.