+ Antworten
Seite 4 von 5 ErsteErste ... 2 3 4 5 LetzteLetzte
Ergebnis 49 bis 64 von 70

Thema: Falsches Gemisch Getankt ( Zu viel Öl) Nur noch am Ruckeln


  1. #49
    Schwarzfahrer Avatar von Yellow-Simme
    Registriert seit
    03.07.2008
    Ort
    Rothenburg ob der Tauber
    Beiträge
    20

    Standard

    Glaub aber kaum das es diesel war sonst würde mein Motor gar nimmer laufen weil Diesel zu Scharf is für Aluminium und der is ja auch Selbstentzünder läuft nur mit Glühkerzen und sonst wär das Moped ja ned perfekt im Standgas.Bin gestern 3 Uhr nachts 5 km von zu Hause liegen geblieben ging aus hab dann nach hause geschoben. Nächsten morgen sah ich meine dummheit^^ Tank war leer hab dann das alte geschmisch wieder rein. Jetz Läuft sie wieder ganz gut ausser anfangs da stottert sie voll rum aber dann geht sie voll gut raucht aber total blau rauss.AB un zu gibts halt phasen zum beispiel wenn ic vom gas geh bei ner ampel oder so dann zickt sie wieder rum dann gehts wieder also noch nicht 100% weg das Problem. Aber das wundert mich echt das sie mit der alten süffe besser geht als mit der neuen die ich reingefüllt hab.

  2. #50
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Simmerringe.

    MfG
    Ralf

  3. #51
    Kettenblattschleifer Avatar von Rummsi
    Registriert seit
    10.09.2007
    Beiträge
    710

    Standard

    350ml auf 5l Öl?
    Das ist 1:14 oder nicht?^^

    Wenn man 1:50 tankt, müssen doch 20ml Öl auf einen L sprit - oder sehe ich das falsch?^^

  4. #52
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von Rummsi
    350ml auf 5l Öl?
    Das ist 1:14 oder nicht?^^

    Wenn man 1:50 tankt, müssen doch 20ml Öl auf einen L sprit - oder sehe ich das falsch?^^
    Schön, dass du das nach ner Woche ausgerechnet hast, aber wir sind mit dem Problem mittlerweile drei Seiten weiter... :wink:

    MfG
    Ralf

  5. #53
    Schwarzfahrer Avatar von Yellow-Simme
    Registriert seit
    03.07.2008
    Ort
    Rothenburg ob der Tauber
    Beiträge
    20

    Standard

    5 liter sprit 100ml öl is 1:50

  6. #54
    Moe
    Moe ist offline
    Moderator Simsonschrauber Avatar von Moe
    Registriert seit
    30.07.2004
    Ort
    Hannover-Land
    Beiträge
    1.372

    Standard

    Ahoi!

    Zitat Zitat von Prof
    Schön, dass du das nach ner Woche ausgerechnet hast, aber wir sind mit dem Problem mittlerweile drei Seiten weiter... :wink:
    Trotzdem weigert sich die gelbe Simson beharrlich mal die Wedies zu tauschen, oder wenigstens mal nach zu sehen.

    Gruß Moe
    Das Geistige kommt hier zu kurz!

  7. #55
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von Moe
    Ahoi!
    Zitat Zitat von Prof
    Schön, dass du das nach ner Woche ausgerechnet hast, aber wir sind mit dem Problem mittlerweile drei Seiten weiter... :wink:
    Trotzdem weigert sich die gelbe Simson beharrlich mal die Wedies zu tauschen, oder wenigstens mal nach zu sehen.
    Kommt schon noch. Für den Auspuff hat er ja auch ein paar Tage gebraucht :wink:

    Was ich mich allerdings die ganze Zeit frage, ist folgendes: Er betont ja immer wieder, dass er aufs Moped angewiesen wär und deshalb ein erhöhtes Interesse bestünde, dass die Kiste läuft. Dafür, dass das so dringend ist, wird aber nicht besonders viel Elan an den Tag gelegt. Ich persönlich könnt nicht wochenlang mit nem zickigen Mopped zur Arbeit / Schule fahren.

    MfG
    Ralf

  8. #56
    Moe
    Moe ist offline
    Moderator Simsonschrauber Avatar von Moe
    Registriert seit
    30.07.2004
    Ort
    Hannover-Land
    Beiträge
    1.372

    Standard

    Ich könnte mit nem zickigen Moped leben, nehm ich halt ein anderes... .
    Das Geistige kommt hier zu kurz!

  9. #57
    Schwarzfahrer Avatar von Yellow-Simme
    Registriert seit
    03.07.2008
    Ort
    Rothenburg ob der Tauber
    Beiträge
    20

    Standard

    Hab mal ne Frage ab und zu wenn ich den Gaser aufschraub um saubre zu machen sind Rostpartikel vom Tank drin (Trotz Benzinfilter) is das schlimm wenn man sich 2 nacheinander einbaut also 2 Benzinfilter? Oder is dann zu wenig spritdurchfluss?

  10. #58
    Museumsdirektor Avatar von Alfred
    Registriert seit
    18.04.2003
    Ort
    HH
    Beiträge
    6.123

    Standard

    Das ist Bockmist! Mach den Tank sauber, versiegeln und der Filter kann wegbleiben.

    Gruß
    Al

  11. #59
    Schwarzfahrer Avatar von Yellow-Simme
    Registriert seit
    03.07.2008
    Ort
    Rothenburg ob der Tauber
    Beiträge
    20

    Standard

    Ja Al, das is schon ne überlegung wert das zu machen aber wie funktioniert das muss ich da zu ner Lakiererei oder wie? und was kostet sowas??

  12. #60
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Selber machen , nimm die Suche zur hilfe , gebe Tank versiegeln ein :wink:
    Immer schön den Auspuff freihalten

  13. #61
    Flugschüler Avatar von McChris15
    Registriert seit
    22.08.2007
    Ort
    Brandenburg/Havel
    Beiträge
    382

    Standard

    Zitat Zitat von Deutz40
    Selber machen , nimm die Suche zur hilfe , gebe Tank versiegeln ein :wink:
    Genau kannst ihn aber auch erstmal Sandstrahlen lassen oder kauf dir nen neuen Tank bei ebay.

    mfg Chris

  14. #62
    Schwarzfahrer Avatar von Yellow-Simme
    Registriert seit
    03.07.2008
    Ort
    Rothenburg ob der Tauber
    Beiträge
    20

    Standard

    LOL der is von Ebay samt den Seitendeckeln^^ naja ich schau mal was ich mach ich find das gelb hat schon was an sich^^ also schaut schon gut aus, oder was meint ihr?

  15. #63
    Flugschüler Avatar von McChris15
    Registriert seit
    22.08.2007
    Ort
    Brandenburg/Havel
    Beiträge
    382

    Standard

    Zitat Zitat von Yellow-Simme
    LOL der is von Ebay samt den Seitendeckeln^^ naja ich schau mal was ich mach ich find das gelb hat schon was an sich^^ also schaut schon gut aus, oder was meint ihr?
    Ja na das mit dem Sandstrahlen meinte ich ja von innen du kannst ihn aber auch erstmal mit kieselsteinen Befüllen und dan schütteln bis der Arzt kommt oder wenn du einen Betongmischer ( hoffentlich nicht zu falsch geschrieben) hast da drin fest machen und dann laufen lassen.

    mfg Chris

  16. #64
    Schwarzfahrer Avatar von Yellow-Simme
    Registriert seit
    03.07.2008
    Ort
    Rothenburg ob der Tauber
    Beiträge
    20

    Standard

    Hmm... aber nen Lakierzentrum macht das bestimmt auch wieviel würde das kosten?Weil möcht das 100% ohne Rost haben.

+ Antworten
Seite 4 von 5 ErsteErste ... 2 3 4 5 LetzteLetzte

Ähnliche Themen

  1. falsches gemisch?
    Von josh311 im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 07.07.2009, 14:48
  2. leistungsverlußt durch falsches gemisch
    Von lulipot im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 05.04.2009, 10:43

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.