+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 32

Thema: Falschluft nach Regenerierung?


  1. #1
    Glühbirnenwechsler Avatar von sirquickley
    Registriert seit
    11.01.2010
    Ort
    Nürnberg
    Beiträge
    85

    Standard Falschluft nach Regenerierung?

    Habe meinen 4Gang S51-Motor regenerieren lassen. War ganz stolz. Allerdings war viel blaue Dichtmasse an der Mitteldichtung sichtbar.
    Motor eingebaut und er war sehr schwierig zu starten. Dann neuen Unterbrecher, neuen Kondensator und Zündung mit Messuhr eingestellt. Vergaser 2x gereinigt- Nachbau-Gaser von AKF, ein jahr alt.
    Allerdings kam mir komisch vor, dass an der Leerluftschraube keine kleine Dichtung war...
    Dann wollte ich den Vergaser neu einstellen und nichts reagierte. Also entweder Vollgas ohne gas zu geben oder wenn man den Schieber rausgeschraubt hat aus.
    Dann haben wir festgestellt, dass der neue Wellendichtring an der Lima lose ist. Wie kann das sein? War neu und Viton.
    Den WD gewechselt und wieder Vollgas oder aus. Test mit Bremsenreiniger an Fussdichtung, flansch und kopf und mitteldichtung hat auch nichts gebracht.
    Was bleibt jetzt noch? Kann es sein, dass der Wellendichtr. an der Kupplungsseite auch schon neu und undicht ist?
    Ist es auch möglich, dass der Motorblock einen unsichtbaren Haarriss hat un dort Falschluft zieht?
    Ich weiss nicht mehr weiter...
    S50 B1 mit S51-4 Gang-Motor

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Wie sowas sein kann, fragt man in solchen Fällen den, der den Motor "regeneriert" hat. Der darf ruhig erfahren, dass er Mist gemacht hat. Indem man die Mängel dann in Eigenregie abzustellen versucht, spielt man solchen Gestalten nur in die Hände.

    Beste Grüße
    Ralf
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  3. #3
    Glühbirnenwechsler Avatar von sirquickley
    Registriert seit
    11.01.2010
    Ort
    Nürnberg
    Beiträge
    85

    Standard

    WIR haben zu zweit, versucht den Fehlerteufel zu finden. Hoffe auf konstruktive Antworten
    S50 B1 mit S51-4 Gang-Motor

  4. #4
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    Zitat Zitat von sirquickley Beitrag anzeigen
    regenerieren lassen. ...

    Zitat Zitat von Prof Beitrag anzeigen
    Wie sowas sein kann, fragt man in solchen Fällen den, der den Motor "regeneriert" hat.
    das ist konstruktiv. wie kostruktiv hätten wirs denn noch. .....oder haben "WIR zu zweit" den motor regeneriert
    manche kennen mich, manche können mich

  5. #5
    Glühbirnenwechsler Avatar von sirquickley
    Registriert seit
    11.01.2010
    Ort
    Nürnberg
    Beiträge
    85

    Standard

    Na das bringt mich ja unheimlich weiter...
    S50 B1 mit S51-4 Gang-Motor

  6. #6
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Gut, versuchen wir es mal ein wenig konstruktiver. Sei aber nicht traurig, wenn es am Ende wieder auf das hinausläuft, was ich gestern Abend geschrieben habe.

    Ja, es kann sein, dass es Haarrisse am Motor gibt, durch die Falschluft gezogen wird. Ja, es kann sein, dass neue Wellendichtringe nicht dicht sind, wenn sie nämlich falsch eingebaut wurden oder gar die falschen sind. Es kann auch sein, dass die Ursache ganz woanders liegt, weil beispielsweise der Vergaser nicht passt oder völlig vermurkst ist. Das können wir aus der Ferne nicht beurteilen. Wer das beurteilen kann, ist der, der den Motor vor sich hat. Damit sind wir - wie versprochen - wieder bei gestern Abend, wo der Rat schon hieß: Frag den, der den Motor gemacht hat.

    Beste Grüße
    Ralf
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  7. #7
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Links wird an der Kurbelwelle schon mal gerne der falsche Wellendichtring eingebaut (zu großer Innendurchmesser)

  8. #8
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    das problem ist doch, das deine fähigkeiten nicht wirklich ausreichen um gezielt eine diagnose zu stellen, sonst hättest du ja den motor nicht machen lassen, sondern hättest es selbst gemacht.
    nun solltest du nicht anfangen an dem neuen motor irgendetwas zu verschlimmbessern. schildere dein problem deiner werkstatt und lass ihn machen. wenn möglich, schau zu. es wäre falsch jetzt irgendwas zu tauschen was vielleicht verdächtig sein könnte und dann denn motor doch wieder zurückzugeben. dann sagt nämlich die werkstatt, mit recht, : das hast du versaut.
    manche kennen mich, manche können mich

  9. #9
    Glühbirnenwechsler Avatar von sirquickley
    Registriert seit
    11.01.2010
    Ort
    Nürnberg
    Beiträge
    85

    Standard

    Zitat Zitat von y5bc Beitrag anzeigen
    das problem ist doch, das deine fähigkeiten nicht wirklich ausreichen um gezielt eine diagnose zu stellen, sonst hättest du ja den motor nicht machen lassen, sondern hättest es selbst gemacht.
    nun solltest du nicht anfangen an dem neuen motor irgendetwas zu verschlimmbessern. schildere dein problem deiner werkstatt und lass ihn machen. wenn möglich, schau zu. es wäre falsch jetzt irgendwas zu tauschen was vielleicht verdächtig sein könnte und dann denn motor doch wieder zurückzugeben. dann sagt nämlich die werkstatt, mit recht, : das hast du versaut.
    Also meine Fähigkeiten sind mal in dem Zusammenhang dahingestellt...
    Außerdem lass ich ja die "Werkstatt" machen und ich schau zu. Allerdings ist die Werkstatt und ich mit dem Latein am Ende und deswegen frage ich ja hier. Sonst hätte ich ja keinen Post erstellt.

    Also, ich werde jetzt nochmals die Simmerringe checken lassen!
    S50 B1 mit S51-4 Gang-Motor

  10. #10
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    boh ey.....komm mal wieder runter
    das war in keinster weise abwerten oder sonstwie negativ gemeint. aber bitte, du kannst dich in die ecke stellen und ne runde heulen...... wenns dir dann besser geht.

    ja dann reisst doch den motor wieder auseinander und schick die hälften zur werkstoffprüfung und lass sie röntgen.
    bau neue simmerringe ein, setz neue gute dichtungen ein, bau ne neue zündanlage ein, der vergaser könnte auch mal neu.
    woher sollen wir denn wissen was ihr da für ne scheisse gebaut habt.
    manche kennen mich, manche können mich

  11. #11
    Glühbirnenwechsler Avatar von sirquickley
    Registriert seit
    11.01.2010
    Ort
    Nürnberg
    Beiträge
    85

    Standard

    manche kennen mich, manche können mich!

    Das sagt wahrscheinlich alles aus...
    S50 B1 mit S51-4 Gang-Motor

  12. #12
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    ey, also bisher war ich genügsam und wollte dir nix aber auch gar nix ans zeug flicken oder dir unwissenheit oder anderes unterstellen.
    das du nicht so 100%ig fit mit motoren bist, ergibt sich daraus das du den motor hast machen lassen und nicht selber versucht hast da was zu machen. das ist ja auch in ordnung und überhaupt nicht böse gemeint. jeder hat angefangen, ich auch.
    nun kommst du mit einer frage die allgemeiner nicht hätte formuliert werden können und erhälst den gutgemeinten rat den motor an denjenigen zurückzugeben der ihn dir gemacht hat, da er deiner meinung nach mehr ahnung hat, sonst hättest du ihn bestimmt nicht ran gelassen. zurückgeben wegen garantie bzw. gewährleistung.

    soweit sogut. DU reagierst sofort angepisst. nur wie sollen wir dir helfen, wenn du nix sagst sondern nur die beleidigte leberwurst spielst.

    aber gehen wir deine angaben mal durch




    Zitat Zitat von sirquickley Beitrag anzeigen
    Habe meinen 4Gang S51-Motor regenerieren lassen. ...
    wo hat den wer regeneriert ?? eine fachwerkstatt, so wie deine aussage es vermuten lässt oder der 17 jährige garagennachbar mit 30 jahren simsonerfahrung. das spektrum ist groß

    Zitat Zitat von sirquickley Beitrag anzeigen
    Allerdings war viel blaue Dichtmasse an der Mitteldichtung sichtbar....
    das ist normal und gut so. das ist hylomar. ein zeichen das die dichtung getunt wurde. der eine macht es der andere nicht. ich mache es grundsätzlich

    Zitat Zitat von sirquickley Beitrag anzeigen
    Motor eingebaut und er war sehr schwierig zu starten....
    was heißt das ?? lief der kolben schwer oder ist er einfach nicht angesprungen ??
    wenn ein neue garnitur verbaut wurde, kann das schonmal sein, weil der kolben mit ein wenig öl eingeführt wurde. war vielleicht ein bißken zuviel öl im spiel ???
    kommt genügend sprit, war die zündung in ordnung ??
    sag nicht " es lief ja vorher auch mit der zündung"


    Zitat Zitat von sirquickley Beitrag anzeigen
    Dann neuen Unterbrecher, neuen Kondensator und Zündung mit Messuhr eingestellt. Vergaser 2x gereinigt- Nachbau-Gaser von AKF, ein jahr alt....
    alles vernünftig eingestellt ?? den unterbrecher eventl. mal mit feinem schleifpapier bearbeitet, falls da noch der schutzlack auf den kontakten war ??
    über welchen vergaser sprechen wir überhaupt ?????
    nachbau...ah ja... gibt ja auch nur eine sorte

    Zitat Zitat von sirquickley Beitrag anzeigen
    Dann wollte ich den Vergaser neu einstellen und nichts reagierte.
    hast du die grundeinstellung gehabt und lief sie damit erstmal ???
    war sie zum einstellen warmgefahren ???
    nochmal. über welchen vergaser reden wir überhaupt

    Zitat Zitat von sirquickley Beitrag anzeigen
    oder wenn man den Schieber rausgeschraubt hat aus....
    wat fürn schieber ??????
    meinst du den wo die nadel drinhängt ???

    Zitat Zitat von sirquickley Beitrag anzeigen
    Dann haben wir festgestellt, dass der neue Wellendichtring an der Lima lose ist. Wie kann das sein? ...
    wie kann das sein ??? scheisse eingebaut. so geht das
    was hat er den für eine größe gehabt ?? das steht drauf.

    Zitat Zitat von sirquickley Beitrag anzeigen
    Test mit Bremsenreiniger an Fussdichtung, flansch und kopf und mitteldichtung hat auch nichts gebracht....
    und warum vermutest du dann nebenluft ??????


    Zitat Zitat von sirquickley Beitrag anzeigen
    Was bleibt jetzt noch? Kann es sein, dass der Wellendichtr. an der Kupplungsseite auch schon neu und undicht ist?...
    warum nicht, wenn die limaseite schon scheisse eingebaut war


    I
    Zitat Zitat von sirquickley Beitrag anzeigen
    st es auch möglich, dass der Motorblock einen unsichtbaren Haarriss hat un dort Falschluft zieht?...
    sicherlich ist das auch möglich, das hätte aber dann der bremsenreinigertest ans licht gebracht. genausogut kann es sein, das zwei verschieden motorhälften benutzt worden sind, sind neue lager reingekommen ?? wie wurden die eingesetzt ??? mit kälte und wärme oder mit dem hammer ???
    kurbelwelle ??? neu oder die alte ??? lagersitze in ordnung oder ausgeschlagen ???

    Zitat Zitat von sirquickley Beitrag anzeigen
    Ich weiss nicht mehr weiter...
    aber wir sollen es wissen mit deinen spärlichen angaben.
    sorry aber die glaskugel gehen beim kalibrieren sehr schnell kaputt und neue gibt es kaum.

    und nun komm du mir wieder mit einfachen dummen sprüchen, dann werd ich wirklich sauer.
    bring DU mal was konstruktives rüber, damit andere dir helfen können.

    man man man aber hauptsache man hat andere die einem helfen wollen in den arsch getreten.
    manche kennen mich, manche können mich

  13. #13
    Glühbirnenwechsler Avatar von sirquickley
    Registriert seit
    11.01.2010
    Ort
    Nürnberg
    Beiträge
    85

    Standard

    wo hat den wer regeneriert ?? eine fachwerkstatt, so wie deine aussage es vermuten lässt oder der 17 jährige garagennachbar mit 30 jahren simsonerfahrung. das spektrum ist groß
    Ein 30jähriger Bekannter, der schon immer mit Simson zu tun hat und auch für eine große Werkstatt in Nürnberg Simson-Motoren regeneriert. Also ein Profi! Er hat selbst eine S51 Enduro, Schwalbe, Roller rumstehen. Allerdings wußte er auch nicht mehr weiter und war selbst verärgert, dass der Motor nicht lief. Deswegen wollte ich hiermit erfahren, was noch der Grund für den Defekt sein könnte.

    alles vernünftig eingestellt ?? den unterbrecher eventl. mal mit feinem schleifpapier bearbeitet, falls da noch der schutzlack auf den kontakten war ??
    alles gemacht!!! Zündung sogar mit Messuhr eingestellt!

    über welchen vergaser sprechen wir überhaupt ?????
    nachbau...ah ja... gibt ja auch nur eine sorte
    BVF 16N1-11 – NAchbau von AKF- 1 Saison gefahren

    hast du die grundeinstellung gehabt und lief sie damit erstmal
    Ja mit Grundeinstellung lief sie wobei, aber eben immer von selbst Gas gegeben wurde-sprich Falschluft gezogen

    Wellendichtring scheisse eingebaut. so geht das
    was hat er den für eine größe gehabt ?
    GRöße checke ich nochmal. Auch an der Kupu-seite! Gegenfrage: Wie baut man die richtig ein?

    und warum vermutest du dann nebenluft ?
    weil entweder der Motor von selbst Gas gibt ohne das man am Gasgriff dreht bzw. wenn man versucht die Leerlaufeinstellschraube rauszudrehen (der Schieber!!!) der Motor einfach ausgeht.

    sicherlich ist das auch möglich, das hätte aber dann der bremsenreinigertest ans licht gebracht. genausogut kann es sein, das zwei verschieden motorhälften benutzt worden sind, sind neue lager reingekommen ?? wie wurden die eingesetzt ??? mit kälte und wärme oder mit dem hammer ???
    kurbelwelle ??? neu oder die alte ??? lagersitze in ordnung oder ausgeschlagen ??
    Motorhälften haben definitiv die gleiche Nummer und die Lager sind mit Heizpilz und den Simson-Spezialwerkzeugen verbaut worden. Die habe ich mir sogar schon mal vorführen lassen. Die Lagersitze waren laut Regenerier i.O.
    Die Kurbelwelle ist nagelneu auch von AKF.

    Ich bin in keiner Weise angepißt gewesen, sondern eben momentan etwas angespannt, weil auch mein Auto diese Tage den Geist aufgegeben hat und ich wieder ein funktionierendes Fahrzeug brauche, um wenigstens in die Arbeit zu kommen...
    S50 B1 mit S51-4 Gang-Motor

  14. #14
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Zitat Zitat von sirquickley Beitrag anzeigen
    ...weil entweder der Motor von selbst Gas gibt ohne das man am Gasgriff dreht bzw. wenn man versucht die Leerlaufeinstellschraube rauszudrehen (der Schieber!!!) der Motor einfach ausgeht...
    Das heißt also, der Motor lief schonmal ?

    Ist denn sichergestellt, dass Du mit der hinein gedrehten "Leerlaufeinstellschraube" nicht etwa den Kolbenschieber im Vergaser blockiert hast und dadurch "Vollgas" gegeben wurde ? Und beim Lösen der Schraube schnappte der Kolbenschieber zu und aus die Maus ?
    Nur mal so als Denkmodell...

    Gruß aus Braunschweig

  15. #15
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    simmerringe richtig einsetzen...????? ich kann dir sagen wie ich das mache
    es kann passieren, das die innenlippe sich umkrempelt und einem das nicht wirklich auffällt. ist mir auch schon passiert bei meinem ersten motor den ich allein gemacht hab. ich habe den dann aber entsorgt und nen neuen genommen. ob man das muss ????? ich habs gemacht.
    um sowas auszuschließen kommt innen ein tropfen öl dran und aussen mache ich auch hylomar ran.
    jetzt werden wieder einige aufschreien, das das nicht not tut. mag sein. ich mache es grundsätzlich.
    dann wird der vernünftig reingedrückt. du kannst auch mit ner verlängerung von einer ratsche und einem hämmerchen (!!!!!!) ganz leicht nachhelfen. aber vorsicht, dabei nicht verkanten. mit gefühl arbeiten wenn du werkzeug zu hilfe nimmst.
    und lieber zweimal auf die größe schauen, weil auf der linken seite leicht verwechslungsgefahr besteht
    für die kurbelwelle links den 20x35x7
    für die hohlwelle den 22x35x7
    werden die beiden vertauscht, kriegst du die linke seite nie dicht.

    schau dir nochmal deinen vergaserschieber an. hängt der bowdenzugnippel richtig drin oder ist der verrutscht ?? klemmt die spitze der einstellschraube in der rille ? ist der kolbenschieber überhaupt richtig drin ?? eigentlich geht der nur richtig rein
    manche kennen mich, manche können mich

  16. #16
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    simmerringe richtig einsetzen...????? ich kann dir sagen wie ich das mache
    es kann passieren, das die innenlippe sich umkrempelt und einem das nicht wirklich auffällt. ist mir auch schon passiert bei meinem ersten motor den ich allein gemacht hab. ich habe den dann aber entsorgt und nen neuen genommen. ob man das muss ????? ich habs gemacht.
    um sowas auszuschließen kommt innen ein tropfen öl dran und aussen mache ich auch hylomar ran.
    jetzt werden wieder einige aufschreien, das das nicht not tut. mag sein. ich mache es grundsätzlich.
    dann wird der vernünftig reingedrückt. du kannst auch mit ner verlängerung von einer ratsche und einem hämmerchen (!!!!!!) ganz leicht nachhelfen. aber vorsicht, dabei nicht verkanten. mit gefühl arbeiten wenn du werkzeug zu hilfe nimmst.
    hiermit schreie ich offiziell auf! ;-)

    aber der reihe nach. erstens: papierdichtungen:
    wenn man papierdichtungen von guter qualität verwendet, brauchen die im regelfall nicht mit hylomar oder sonstigem zeug frisiert werden. ausnahme: die dichtfläche ist beschädigt. dirko ht ist deutlich besser als hylomar, wobei simsonmotoren was dichtungsmittelbröckchen anbelangt nicht zu den empfindlichen kandidaten gehören.

    zweitens: simmerringe: guck dir bei gelegenheit einen simmerring (korrekt: radialwellendichtring) mal genauer an.
    602px-Oilseal_01.jpg
    dieses bild stammt aus der wikipedia. du siehst den aufbau des rings anhand des schnitts recht gut. die seite, die hier nach oben zeigt, ist die zum ölraum weisende seite. die unten liegende schmale lippe dient nur dazu, verschmutzungen aus der umgebung von der haupt-dichtlippe fern zu halten und ihren verschleiß somit möglichst klein zu halten. die haupt dichtlippe und der zwischenraum zwischen beiden lippen wird beim einbau mit öl oder fett bestrichen. so gleitet der dichtring bei der montage besser, und läuft auf keinen fall trocken an.
    weiterhin siehst du aussenherum den L-förmigen stahlring. der ist dazu da, den dichtring im gehäuse festzuklemmen. bei der montage nutzt man entweder eine große nuss, die recht gut auf den aussendurchmesser des rings passt als einschlaghilfe, oder man klopft mit einem harten holz immer gegenüberliegend auf die aussenkante. vorsichtig angewendet geht sogar ein splintaustreiber. immer gilt: ganz aussen auf den ring klopfen und keine gewalt anwenden. wenn der ring im gehäuse lose sitzt ist entweder das gehäuse kaputt oder man hat einen zu kleinen ring erwischt. aufgrunddessen, dass da eine pressverbindung zwischen federbelastetem gummi und metall herrscht, ist es auch blödsinn mit irgendwelchen dichtmitteln rumzuschlonzen. die werden beim einbau nur nach innen weggedrückt.

    ich hab erst ein mal bei einem m501 die simmerringe getauscht, deswegen weiß ich gerade nicht mehr auswendig wo man sich da sonst noch fehler einbauen kann (z.b. zu dicke lagerausgleichsscheiben, die dichtungen abheben lassen... bin halt ein m53-mensch ;-) )
    ..shift happens

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. BITTE HELFT MIR nach regenerierung lautes klackern!!!
    Von xxlbrue im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 24.04.2010, 18:34
  2. Kupplung trennt nicht nach Regenerierung
    Von timla1986 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 10.05.2009, 10:01
  3. schaltproblem nach regenerierung des SR50 motors
    Von monotofi im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 28.04.2009, 11:47

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.