+ Antworten
Ergebnis 1 bis 4 von 4

Thema: (Fast) nix geht mehr :(


  1. #1
    Zündkerzenwechsler Avatar von Ex.Presso
    Registriert seit
    02.05.2008
    Ort
    Zeiskam
    Beiträge
    25

    Standard (Fast) nix geht mehr :(

    Hallo, alte (und neue) Bekannte.

    Der Silbervogel hat über den Dauemen 132.000 Kilometer auf der Schwinge und weil er - nach zwei Jahren Pause - insgesamt einen müden Eindruck machte, dachte ich, ich tu' ihm etwas Gutes und lasse den Motor überholen.

    Gesagt, getan. Hermes-Paket und ab nach Briesen. Die Überraschung: Irgendetwas sei falsch herum eingebaut und irgendein Lager sei kaputt. Hat mich nicht gestört - die ganze Reparatur - plus neuem Auspuff samt Krümmer und Kabelbaum hat um die 170 Euro gekostet. Die Überraschung kam, mit der Rückkunft des Paketes: Eine Kühlrippe abgebrochen und zwei Löcher in der Wanne des Zündspulen-Gehäuses. Briesen weiss von nichts - Hermes ist auch unschuldig :((

    Motor einbauen. Kabelbaum einbauen. Keine Zündung. Motor ausbauen, Schwalbe in Werkstatt. Kabelbaum einbauen. Schwalbe springt an. Jetzt kommts:

    Öl läuft aus, dass man eine Wanne unterstellen muß.
    Tacho spinnt.
    Gefühlte V/max bei 45 km/h (4. Gang lohnt nur bergab)
    Bremslicht geht nicht.
    Motor stirbt, sobald Leerlauf (ist an Ampeln prima)
    Gas kommt zögerlich.

    Ich brauche dringend eure HIlfe! Morgen Abend will der Mensch von der Werkstatt vorbei schauen und nach Tacho, Leerlauf und Bremslicht schauen. Es wäre gut, hättet ihr bis dahin einen Tipp -

    wenn das nämlich nicht hilft, ist mein Tipp Rechtsschutzversicherung, Gutachter und große Keule. Mir stinkts!

    Für Hilfe dankbar, herzlich aus Zeiskam
    Cornelius

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Mach nichts selber drann gib den Motor wieder ab.
    Wer scheiße baut muss auch das ausbaden, da kann der Überholen machen was er will.

  3. #3
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    tja, den motor würde ich nach vorheriger absprache wieder zurückschicken. kann ja sein, dass du die zündung und den vergaser nicht richtig eingestellt hast und der vogel deshalb nicht richtig läuft aber gr´ßer ölverlust bei einem neu abgedichteten motor halte ich für pfusch.

    sollte sich der regenerierer tot oder taub stellen (hast du ne rechnung), kannst du immer noch versuchen zu klagen.

    mach aber bloß jetzt nichts am motor, sonst gibt er dir noch die schuld und du hast ein problem.

  4. #4
    Tankentroster
    Registriert seit
    15.04.2008
    Ort
    Dresden
    Beiträge
    163

    Standard

    HUI , kein Öl im Getriebe, und die ersten Km mit 45...........
    Vorsicht!! Da machst du dir mehr Probleme, als du schon hast!!
    Kleiner Tip, ZWEIRAD STEINBERG macht sehr gute Regenerierungen.

    Gruß Mario

+ Antworten

Ähnliche Themen

  1. Schwalbe geht fast aus,läuft(1/2 sek)geht fast aus..etc
    Von piwi_6 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 16.04.2009, 21:18
  2. Duo läuft fast nicht mehr
    Von Simichris im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 04.06.2007, 10:39

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.