+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 19 von 19

Thema: Fehlende Nut and der Grundplatte für Lichtspule?


  1. #17
    Glühbirnenwechsler
    Registriert seit
    11.04.2010
    Ort
    Norderstedt
    Beiträge
    51

    Standard

    Ich werde mal die Ladespule runterschleifen und es dann mal versuchen

  2. #18
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.258

    Standard

    Zitat Zitat von wanderpokal Beitrag anzeigen
    runterschleifen
    Muss das sein?
    Vermutlich ist das nur geschraubt und geklebt.

    Peter

  3. #19
    Glühbirnenwechsler
    Registriert seit
    11.04.2010
    Ort
    Norderstedt
    Beiträge
    51

    Standard

    habs versucht ging leider nicht jetzt sieht das teil aus wie vom panzer überfahren hab mir ne neue bestellt. Schwalbe ist ein teures Hobby

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Neue Lichtspule auf vorhandener Grundplatte mit altem Polrad
    Von turboteschi im Forum Technik und Simson
    Antworten: 24
    Letzter Beitrag: 20.08.2010, 21:33
  2. Unterschiede Grundplatte / kombination Grundplatte u Polrad
    Von Goldi1 im Forum Technik und Simson
    Antworten: 41
    Letzter Beitrag: 29.12.2008, 19:01
  3. 35Watt-Lichtspule anstatt 25Watt-Lichtspule -- möglich ?
    Von Nachschlach im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 01.12.2006, 12:15

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.