+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Fehlendes Leerzeichen?


  1. #1
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard Fehlendes Leerzeichen?

    Fehlt auf der Hauptseite vom Forum ein Leerzeichen zwischen "von" und dem Nicknamen? Oder ist das schon immer so gewesen/nur bei mir so?
    Ich meine rechts neben den Kategorien wo der jeweils letzte Beitrag als Vorschau angezeigt wird.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  2. #2
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Bei mir in der Ansicht ist das Leerzeichen drin.....:-)
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  3. #3
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Ich sollte vielleicht noch erwähnen, dass ich FF 4.0.1 nutze.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Bei mir auch und das sogar auch bei Deinen Beiträgen (FireFox 4.01)
    von.jpg

    Peter

  5. #5
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    hmmmmmm....... mir ist das sonst nie aufgefallen, daher denke ich, dass es neu ist. Wo könnte der Fehler liegen? Einstellungssache an meiner Hardware?
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  6. #6
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Hier mal ein Foto der Problematik.
    leerzeichen.jpg
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  7. #7
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Du bist einzigartig...erfreue dich daran.
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  8. #8
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Das ist mir durchaus bekannt, nur geht es hier um meinen Laptop, nicht um mich!
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  9. #9
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Glaub mir...dein Läpptopf der weiß das auch :-)
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  10. #10
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Heute ist alles wieder schön. Habe keine Änderung vorgenommen.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

+ Antworten

Ähnliche Themen

  1. Angezogenes Rad schwergängig -> fehlendes Bauteil
    Von SimsonMarv im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 05.03.2011, 17:41
  2. Zwangsweise Leerzeichen
    Von Zschopower im Forum Bugreporting
    Antworten: 2
    Letzter Beitrag: 20.04.2010, 17:10
  3. Fehlendes Teil Hinterrad
    Von H-Boy im Forum Technik und Simson
    Antworten: 25
    Letzter Beitrag: 13.07.2009, 17:33

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.