+ Antworten
Ergebnis 1 bis 12 von 12

Thema: fehler beim laden ........


  1. #1
    Luc
    Luc ist offline
    Flugschüler Avatar von Luc
    Registriert seit
    16.06.2005
    Ort
    Oschersleben
    Beiträge
    451

    Standard fehler beim laden ........

    Sehr geehrter Besucher,

    leider ist ein Fehler aufgetreten: Die gewünschte Seite wurde nicht gefunden.

    Haben Sie sich vielleicht vertippt oder eine alte URL aufgerufen? Wenn nicht, informieren Sie bitte den Webmaster dieser Homepage per Email. Um zu der vorherigen Seite zurückzukehren, verwenden Sie bitte einfach die "Zurück" - Taste Ihres Browsers.



    diese nachricht kommt wenn ich denn link zum reparatur leidfaden öffnen möchte.

    MfG Bohne




    __________________________________________________ _______

  2. #2
    Moderator Chefkonstrukteur Avatar von Richy
    Registriert seit
    18.04.2003
    Ort
    Datschiburg
    Beiträge
    2.849

    Standard

    In der Tat.
    Wird an die zuständigen Behörden weitergeleitet, sobald sich diese wieder im MSN online melden... :wink:

    MfG,
    Richard

  3. #3
    Administrator Zahnradstoßer Avatar von nestdj
    Registriert seit
    17.04.2003
    Beiträge
    828
    Blog-Einträge
    3

    Standard

    ist jetzt wieder drin...
    danke für den tipp.
    viele grüße

  4. #4
    Zahnradstoßer Avatar von thesoph
    Registriert seit
    18.04.2003
    Ort
    Berlin-Karlshorst
    Beiträge
    976

    Standard

    500 - Interner Serverfehler
    __________________________________________________ _______

    Sehr geehrter Besucher,

    leider ist ein Problem aufgetreten. Die angeforderte Seite hat einen Script-Fehler verursacht.

    Haben Sie sich vielleicht vertippt oder eine alte URL aufgerufen? Wenn nicht, informieren Sie bitte den Webmaster dieser Homepage per Email. Um zu der vorherigen Seite zurückzukehren, verwenden Sie bitte einfach die "Zurück" - Taste Ihres Browsers.

    Hatte nur auf den 'antworten' Button gedrückt.....

  5. #5
    Administrator Zahnradstoßer Avatar von nestdj
    Registriert seit
    17.04.2003
    Beiträge
    828
    Blog-Einträge
    3

    Standard

    welchen butten hattest Du gedrückt?
    kannst Du den link kopieren?
    viele grüße

  6. #6
    Zahnradstoßer Avatar von thesoph
    Registriert seit
    18.04.2003
    Ort
    Berlin-Karlshorst
    Beiträge
    976

    Standard

    Wollte gestern abend auf einen Beitrag antworten, und hab auf 'antworten' geklickt, dann kam dieser Fehler.
    War ne einmalige Sache, beim nächsten antworten-Versuch kein Fehler mehr.

  7. #7
    Moderator Simsonschrauber Avatar von Donnervogel
    Registriert seit
    23.01.2006
    Ort
    Nürnberg
    Beiträge
    1.033

    Standard

    das gleiche passiert bei beim Aufruf der RSS-Funktion / Seite.

    Im Bezug auf RSS wäre es natürlich auch schön wenn der feed pro Thread funktionieren würde und nicht nur für das gesamte Forum

    Gruß
    Donnervogel

  8. #8
    Simsonschrauber Avatar von koppy
    Registriert seit
    18.04.2003
    Ort
    Münster
    Beiträge
    1.389

    Standard

    wollte keinen neuen thread aufmachen, vielleicht gabs auch schon den hinweis.
    habe festgestellt, dass der flohmarkt nicht funktioniert.
    komme auf die auswahlseite, aber es öffnen sich keine gesuche oder angebote zu jeder katergorie obwohl in klammern dahinter ja die anzahl der angebote steht.

  9. #9
    Zahnradstoßer Avatar von robberer
    Registriert seit
    03.07.2006
    Ort
    Hinter dem Mond auf meiner XT600 2KF
    Beiträge
    855

    Standard

    @koppy

    Ja mir geht es da genauso. Flohmarkt Startseite geht. Der Rest nicht.
    Simson Star SR4-2/1(*verkauft*) mit KR51/1 Handschaltung

  10. #10
    Moderator Simsonschrauber Avatar von Donnervogel
    Registriert seit
    23.01.2006
    Ort
    Nürnberg
    Beiträge
    1.033

    Standard

    RSS funktioniert wieder

    !!! für alle die das Forum bereits in Ihrem RSS_Reader eingebunden hatten der Hinweis: Der Link hat sich geändert !!! Also neu einbinden.

    Gruß
    Donnervogel

    PS an die Admins: Besteht die Möglichkeit den feed pro Thema einzurichten?! Ist ganz schön lästig, wenn man das Gesums des ganzen Forums im Reader hat und doch nur ein paar Themen beobachten möchte

  11. #11
    Zahnradstoßer Avatar von robberer
    Registriert seit
    03.07.2006
    Ort
    Hinter dem Mond auf meiner XT600 2KF
    Beiträge
    855

    Standard

    Also bei mir ist der RSS Link immer noch der gleiche. Hab da nix ändern müssen.
    Simson Star SR4-2/1(*verkauft*) mit KR51/1 Handschaltung

  12. #12
    Zahnradstoßer Avatar von thesoph
    Registriert seit
    18.04.2003
    Ort
    Berlin-Karlshorst
    Beiträge
    976

    Standard

    Hab immer mal wieder Fehler beim Laden,
    zuletzt sowas hier:

    Bad Request
    Your browser sent a request that this server could not understand.

    Apache/df-exts 1.2 Server at www.schwalbennest.de Port 80


    Vor dem Update gabs sowas nie...

+ Antworten

Ähnliche Themen

  1. Fehler beim Anfahren
    Von Bummipol im Forum Technik und Simson
    Antworten: 22
    Letzter Beitrag: 12.03.2009, 16:15

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.