+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Fehler imn FAQ?


  1. #1
    Tankentroster
    Registriert seit
    18.08.2014
    Beiträge
    102

    Standard Fehler imn FAQ?

    Hallo Leute,
    im FAQ "Wie stelle ich die Zündkerze und den Zündzeitpunkt richtig ein?"
    steht, dass man erst den Zündzeitpunkt, und erst zum Schluss den Unterbrecherkontaktabstand einstellen soll.
    Ist das wirklich so, oder haben wir hier einen Fehler in den FAQ?
    Mo Jo
    Star SR4-2/1 Bj 1971 32.000 km 6V U-Zündung BVF 16N1-6

  2. #2
    Zündkerzenwechsler
    Registriert seit
    14.03.2015
    Beiträge
    29

    Standard

    die Reihenfolge ist definitiv falsch....


    erst Kontaktabstand einstellen.... dann den Zeitpunkt


    Rita

  3. #3
    Tankentroster
    Registriert seit
    18.08.2014
    Beiträge
    102

    Standard

    Das denke ich auch. Leider ausgerechnet in den FAQ...
    Das wird wohl so manchen Hilfesuchenden in die Verzweiflung treiben, denn so wird das vermutlich nix mit dem Einstellen der Zündung, oder?
    Mo Jo
    Star SR4-2/1 Bj 1971 32.000 km 6V U-Zündung BVF 16N1-6

  4. #4
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    Nein es ist nicht falsch. Erst den Zündzeitpunkt und dann den Kontakt.
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

  5. #5
    Tankentroster
    Registriert seit
    18.08.2014
    Beiträge
    102

    Standard

    Ist das auch praktikabel? Sowohl bei der Einstellung der Grundplatte, als auch bei der Einstellung des Unterbrecherkontaktabstands ändert sich doch der Zündzeitpunkt. Nur ist die Einstellung des Zündzeitpunkts durch Verdrehen der Grundplatte viel feinfühliger möglich.
    Meiner Erfahrung nach funktioniert es andersherum weitaus besser, also erst den Unterbrecher einstellen und dann die Grundplatte drehen.
    Star SR4-2/1 Bj 1971 32.000 km 6V U-Zündung BVF 16N1-6

  6. #6
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Man stellt definitiv erst den Kontaktabstand ein, und dann den Zündzeitpunkt (Öffnungszeitpunkt des Kontakts). Warum? Ganz einfach: Wenn man den Abstand verstellt, verstellt man zwangsweise auch den Öffnungszeitpunkt.

  7. #7
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    Wenn man den Kontakt zu erst einstellt, muss man ihn doch dann nochmal einstellen, weil er sich beim drehen der Grundplatte verstellt. Wo liegt den das der Sinn?
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

  8. #8
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.821

    Standard

    Beim Unterbrecherkontakt stellt man die 0,4 mm max. Öffnung ein.
    Maßgeblich dafür ist der höchste Punkt des Nocken im Polrad.
    Ist die 0,4 dann fix eingestellt, kann die Grundplatt gedreht werden,
    bis der schwindlig wird.

    Stellt man aber erst den ZZP ein und versucht danach
    den abgeschliffenen Unterbrecher auf die 0,4 Öffnung hinzukriegen,
    verstellt man den ZZP und fängt wieder von vorne an.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  9. #9
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    Nein, wenn du die Grundplatte drehst verstellt sich immer auch der Abstand vom Unterbrecher, da er sich auf der Kurbelwelle verändert.
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

  10. #10
    Tankentroster
    Registriert seit
    18.08.2014
    Beiträge
    102

    Standard

    Im übrigen ist der Unterbrecherkontaktabstand zweitrangig. Stelle ich bei mir auf 0,4 kann ich den Zündzeitpunkt nicht mehr einstellen. Die Langlöcher reichen dann nicht mehr aus. Ich habe darum auf 0,3 gestellt und kann so exakt auf 1,5 vor OT einstellen. Das mag daran liegen, dass der Unterbrecher noch ganz neu ist.

    Jedenfalls springt der Vogel selbst im kalten beim ersten Tritt an und läuft wie eine Biene. Ich schließe daraus, dass der Zündzeitpunkt (Drehen der Grundplatte) wichtiger ist als der Unterbrecherkontaktabstand.
    Star SR4-2/1 Bj 1971 32.000 km 6V U-Zündung BVF 16N1-6

  11. #11
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.377

    Standard

    Zitat Zitat von tagchen Beitrag anzeigen
    Nein, wenn du die Grundplatte drehst verstellt sich immer auch der Abstand vom Unterbrecher, da er sich auf der Kurbelwelle verändert.
    Nein, du stellst ja eben beim Unterbrecher die maximale Öffnung ein; unabhängig davon, wo die auftritt. Und an diesem maximalen Abstand ändert sich gar nix, wenn dann der Zündzeitpunkt eingestellt wird. Die Reihenfolge "erst Unterbrecher, dann ZZP" stimmt schon. Ich werd das bei Gelegenheit mal in den FAQ korrigieren.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  12. #12
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    Schiebt man die Grundplatte, so verstellt man immer auch den Zeitpunkt der maximalen Öffnung auf der Kurbelwelle. Da diese eben nicht nur rund ist.
    Drehe ich also danach den Zündzeitpunkt, verstelle man zum Zündzeitpunkt auch die maximale Öffnung. Heißt die maximale Öffnung ist dann nicht mehr passend zum idealen Zündzeitpunkt und somit nicht die korrekte Einstellung.
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

  13. #13
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.821

    Standard

    Beim ZZP gehts aber gar nicht um maximale Öffnung
    sondern der Unterbrecher muss im OT gerade aufgehen.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

+ Antworten

Ähnliche Themen

  1. War das der Fehler???
    Von zizo im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 10.06.2009, 16:12
  2. fehler in der faq
    Von storchi im Forum Bugreporting
    Antworten: 1
    Letzter Beitrag: 10.06.2008, 10:34
  3. Wo ist der Fehler??
    Von action_andi im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 30.07.2004, 12:14

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.