+ Antworten
Ergebnis 1 bis 16 von 16

Thema: Fehlersuche: Sicherung brennt immer durch


  1. #1
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard Fehlersuche: Sicherung brennt immer durch

    Ich fuhr heute nach der Arbeit zu Ostfan (Forum Mitglied). Ich wartet vor der Haustür und wollte zum Spaß mein Standlicht anmachen. Es funktionierte nicht, die Sicherung war durchgebrannt aufeinmal. Neue rein und als ich auf Standlicht schlatete brannte sie wieder durch. So gings ohne Bilnker und Hupe nach Hause. (Simson S51B2-4)

    Warum brennt eine Sichung durch?
    Dies passiert wenn zuviel Storm(A) durch selbige fließt.
    Z.B. durch einen Kurzschluss ,welcher Batterie + (kl.30) und Batterie - (kl.31) direkt miteinander verbindet. Es ist kein Verbraucher (Wiederstand) im Stromkreis außer die Kabel/Steckverbindungen und hier die Sicherung. Sie ist das schwächste Glied und brennt durch als "Sicherung" das die Kabel nicht abrauchen oder die Batterie.

    Mit diesem Wissen können wir nun arbeiten. Batterie + könnte auf Batterie - geschlossen sein. -Kurzschluss-
    (Bild mit Messpunkten im Schaltplan unten)

    Anfang der Fehlersuche:
    Ohne weitere Wertvolle Sicherungen zu zerstöhren, Klemmen wir die Batterie kl.30 ab. Da wir uns auf Wiederstandsmessungen beschränken werden.
    (Diese Wiederstandmessungen werden in offenen Stromkreisen gemessen)

    Zündschloss Schalterstellung 3.
    Wir messen von kl.30 hinter der Sicherungsdose gegen Masse kl.31 (Batterie Klemme - ). -> 0 ohm , durchgang von kl.31 nach kl. 30 , Kurzschluss n.i.O.

    Nun versuchen wir mittels entfernen verschiedener Steckverbindung am Zündschloss den Fehler einzugrenzen.
    Ladeanlage wird abgeklemmt kl.30 -> 0 ohm (Ladeanlage als Verursacher ausgeschlossen) i.O.

    (kl.30 Zündschloss ist auf kl.57a und von dort aus auf kl. 57 geschaltet, weiter folgt die Verbindung von kl.57 auf kl. 58)
    KLemmen am Zündschloss abziehen.

    kl.57a abziehen -> 1 Mohm (1000000ohm) kein Durchgang, alle Stormkreise sind abgeklemmt. Es wird nur das Zündschloss gemessen. i.O.
    ..so wird die Steckverbindung wieder geschlossen -> 0ohm

    kl.57 abziehen, Standlichtglühlampe vo. entfernen ( !öffnen des Stromkreises! ) (es wird das Kabel des Standlichts gemessen) -> 1Mohm i.O.

    kl.57anklemmen, kl.58 abziehen (Tachobeleuchtung u. Rücklicht)-> 1Mohm i.O. (Zündschloss kann somit entgültig ausgeschlossen werden)

    kl.58 anklemmen, kl.58 Tachobeleuchtung (gr./rt.) abziehen, Rücklichtlampe entfernen ( !öffnen des Stormkreises! ) -> 1Mohm Rücklichtkabel i.O.

    kl.58 Tachobeleuchtung anklemmen, Tacholampe entfernen -> 0ohm n.i.O.
    Fehler eingegrenzt. es muss eine Verbindung zwischen kl.58 Tachobeleuchtung und kl. 31 Batterie - geben.
    Irgendwo muss das Kabel der Tachobeleuchtung auf Masse kommen und verursacht so einen Kurzschluss.
    Kabel nun untersuchen bzw. tauschen.

    Bei allen Messungen bleibt das Messgerät nur an den Klemmen 31 Batterie - und 30 Sicherungsdose angeschlossen.


    Dies ist wieder ein Beispiel wie man solche Fehler angehen kann, ich bezweifele das jemande den gleichen Fehler haben wird. Tortzdem hab ich es als Anleitung geschrieben, damit man nachvollziehen kann wie man anfängt.
    Hoffe einige verstehen was ich da von mir gegeben habe, Elektriker oder ähnliche werden ein bissel stutzen aber die können das ja auch schon und müssen das nicht erlernen.

    Bei mir hatte sich übrigens ein extra Massekabel in meiner Kombiamatur gelöst und ist gehen das Kabel der Tachobeleuchtung gekommen.

    Schaltplan mit Kennzeichung
    Messerpunkte rot, dauerhaft getrennte Verbindungen/Bauteile Schwarz, wichtige Steckverbindungen Pink.

    Elektrik ist scheiße, viele tun sich schwer damit, aber das kann man ändern!
    E-Technik für Dummies findet ihr bei unserem Strömlaufpläne Gott Net-Harry unter Simson.
    Wer schneller schraubt steht länger in der Werkstatt.

  2. #2
    Tankentroster
    Registriert seit
    13.09.2006
    Ort
    Langenhagen
    Beiträge
    118

    Standard

    Tachchen!

    Ich habe bei meiner KR51/2 so ziemlich das gleiche Problem, das heisst:

    Zwei Sicherungen(Torpedo 4A) sind drin, ich fahre meine Tour, will Sie mittels Zündschlüssel auf Stellung drei (Aus und Parklicht) ausmachen. Sie geht auch aus und damit verabschiedet sich stets eine Sicherung. Nun habe ich Spaßes halber mal eine 8A Sicherung reingesetzt-das Gleiche. Nun habe ich als Übergangslösung eine 25A Sicherung eingesetzt-damit klappts erstmal, jedoch ist ein ganz schwaches, leichtes "Brutzeln" zu hören, also irgendwo ist der Wurm drin, nur kann ich mittels Gehör nicht orten, woher das Brutzeln kommt. Ist vielleicht keine schicke und optimale Lösung, ist aber zunächst eine. Airhead hat das schön beschrieben mit der Fehlereingrenzung. Habe vor ein paar Tagen den Choke etc. abegbaut und wieder montiert. Dabei kommen ja zwei Massekabel ganz unten an die Schraube mit dran, vielleicht kommt nun irgendwo ein Kabel bzw. ein Stecker(kabelschuh) an den Rahmen und das ist das Corpus Delicti. Ich werd das hoffentlich,auch wenn ich kein entsprechendes gerät zum Messen habe, schon rauskriegen-bis dahin fahre ich mit ner 25A Sicherung, geht im Moment auch

  3. #3
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Bau sofort! Aber sofort diese Sicherung daraus.
    Die hat schon ihren sinn und Zweck! Oder willst du unbedingt einen Kabelbrannt
    provozieren?
    Du übergehst genau die Funktion der Sicherung.
    Wer schneller schraubt steht länger in der Werkstatt.

  4. #4
    Tankentroster
    Registriert seit
    13.09.2006
    Ort
    Langenhagen
    Beiträge
    118

    Standard

    Im Ernst? Kann das so dramatische Folgen haben? Ich meine, ich gebe dir Recht damit, dass die "normale" Sicherung, sprich 4Ampere oder so ihren Sinn hat, das ist auch wirklich nur übergangswiese, sie steht ja nun auf dem Hof und der Zündschlüssel steckt ja nicht. So kann ja nix passieren. Werde morgen die Sicherung entfernen und mich noch einmal auf die Suche machen, das blöde ist halt nur: ich habe nix zum Messen. Ich kann natürlich ne Sicherung(4A) o.ä.einsetzen, nen Stecker vom Zündschloss abziehen, von dem ich vermute, dass er der Übeltäter ist, Schlüssel auf drei drehen und gucken, was passiert. Wenn nix passiert, weiss ich, wo der Fehler herkommt, nur benötige ich für diese Art von Test sehr viele Sicherungen
    Aber ich verspreche, gleich morgen die Sicherung zu entfernen

  5. #5
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Dazu hab ich ein lustiges Beispiel:
    (Mal im TV gesehen)
    Ein Mann fährt Nachts mit seinem Auto. Das Licht fällt aus, die Sicherung ist durch. Es nimmt zum übergang das er nach Hause fahren kann eine Patrone aus seiner Pistole und ersetzt sie gegen die Sicherung.
    Scheiße nur das es ein kurzschluss im Stromkreis gegeben hat. Die Patrone wurde durch den fließenden Strom so starkt belastet (gewärmt sich) das sie dann los gegangen ist und den Fahrer getroffen hat.

    Und ja es kann zu einem Brannt kommen. Ich hab auch schon einen Lichtschalter
    vom Lenkerschlagen müssen weil er an den Lenker geschmolzen war.
    Wer schneller schraubt steht länger in der Werkstatt.

  6. #6
    Tankentroster
    Registriert seit
    13.09.2006
    Ort
    Langenhagen
    Beiträge
    118

    Standard

    Nur komisch, dass der Typ ne Waffe ebei sich führte... naja...

    Ist eigentlich die Zündschlossbelegung der S51 gleich der von der KR51/2???
    Ich brauche mal ein Bild von einem Zündschloss, wo ich dei Belegung sehen kann, habe im Schwalbenenst nur das folgende Bild gefunden, aber das Zündschloss sieht anders aus als meins...
    Hat da vielleicht jemand ein Bildchen und kann es mal online stellen?
    Angehängte Grafiken

  7. #7
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Du könntest dir auch eine Min. Zeit nehmen und einfach mal die Schaltpläne
    von Net-Harry ( www.moser-bs.de ) anschauen und selber vergleichen.

    So:
    Klemme 30 ist immer +
    Klemme 31 ist auch immer -
    ect.

    Die Klemmen bezeichnungen sind genormtvgl. nach DIN 72552 .
    So findest du diese auch in jedem Auto, Motorrad ect......
    Wer schneller schraubt steht länger in der Werkstatt.

  8. #8
    Tankentroster
    Registriert seit
    13.09.2006
    Ort
    Langenhagen
    Beiträge
    118

    Standard

    So, Entwarnung 8)
    Das Problem war, dass beide Kontakte des Standlichtes unter der Abdeckung Kontakt mit dem Rahmen hatten-einfach 3 cm. vom Lenkerrohr weggebogen und siehe da- es klappt!
    Vielen Dank bei euren Hilfestellungen :o

  9. #9

    Registriert seit
    10.05.2007
    Beiträge
    3

    Standard star und zündschloss kr51/2 (ohne leerlaufanzeige)

    hallo,
    in diesem zusammenhang: hab einen star, bei dem ausgerechnet die "nase" für die ladeanlage abgebrochen ist. löten ging nicht - da hab ich ein neues schloss gekauft, jetzt ballert ewig die sicherung durch, wenn ich das parklicht anmache.
    hab keine ahnung, was ich falsch gemacht habe. die anschlüsse beim zündschlossaus- bzw. einbau habe ich stück für stück umgesteckt und - vorher gings???

    liebe grüße

    paulricola

  10. #10
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Zwei möglichkeiten
    1. Das neue Schloss ist def.

    2. DU hast einen Fehler beim zusammenstecken gemacht.

    Zuerst würde ich schauen ob das + Kabel irgendwo an Masse kommt (evt. an der Lampenmaske aufgescheuert? ) .

    Wer schneller schraubt steht länger in der Werkstatt.

  11. #11
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Hallo Sicherungszerstörer,

    hier mein ultimativer Tip zur zerstörungsfreien Suche der Ursache:

    1. die Batterie wird geladen
    2. die Sicherung wird entfernt
    3. anstelle der Sicherung wird eine Glühlampe an den Sicherungshalter mit zwei Kabeln angeschlossen. Voltzahl wie Batterie, Wattzahl kann (unkritisch) zwischen 18 und 35 liegen.
    4. Zündung einschalten
    5. wenn die Prüflampe brennt, ist der Kurze aktiv, jetzt wird rumgefummelt bis man die Stelle findet, an der die Lampe ausgeht.
    Wenn die Lampe nicht brennt, wird rumgefummelt, bis man die Stelle findet, an der die Lampe aufleuchtet.
    6. nachdenken und nachschauen, was an dieser gefundenen Stelle den Kurzen verursacht. Schaden beheben, ggf. weitere Stellen untersuchen bis alle Ursachen beseitigt sind.
    7. Zündung ausschalten
    8. Sicherung der der richtigen Grösse wieder einsetzen
    9. freuen und fahren

    Peter aus Braunschweig

  12. #12
    Schwarzfahrer
    Registriert seit
    21.02.2017
    Ort
    A Unnerfrange
    Beiträge
    12

    Standard

    Servus mitnander,

    Ich komm bei meiner S51 ehemals N mit Vape nicht weiter.
    Motor läuft einwandfrei,Vollgas wird nicht angenommen, wird aber Sache von Einstellung, Luft oder Auspuff sein.Tut ja auch nichts zu Sache.
    Hab den Verdacht, dass der Regler futsch ist...

    (Alles wie auf dem Plan,bis auf Tachobeleuchtung, Standlicht, und Kabel 86 vom Zündschloss zum Abblendschalter hab ich wenn ich mich nicht komplett irr` nicht,weil der Schalter nicht genug Anschlüsse hat,sprich kein Scheinwerfer auf pos. 1)

    Orientiert wird am Moser Vape-Schaltplan: http://www.a-k-f.de/moser/s50b1_vape.pdf

    Wenn geblinkt wird zerfrissts die Sicherung, beim Hupen nicht. Desweiteren geht weder der Scheinwerfer( ~0V), noch das Rücklicht (~2 Volt) bei 11V vom Akku. Bremslicht geht.

    Die Sicherungskasten Prüflampe blinkt(!) beim Blinken,wenn Klemme 51 am Schloss ist. Sonst nicht.
    Also muss es entweder an Regler, Blinkgeber, Blinkschalter o.ä liegen. Kein Kabel berührt den Rahmen oder andere Kabel.

    Außerdem ist das Kabel von 49a am Blinkgeber zum Steckverbinder, der wiederum zur 83 am Blinkschalter geht ein bisschen angeschmort. Kein Wunder bei dem dünnen Querschnitt, war aber beim Einbau von der Zündung schon so.

    Wenn links geblinkt wird gehen beide Blinker und die Prüflampe blinkt auch. Rechts blinkt nur die Prüflampe, und vom Blinkgeber kommt ein leises, hupenähnliches Surren.

    Meine Massepunkte, zumindest Motormasse, die im Herzkasten und unterm Herzkasten am Gestänge wo auch der Stoppichtschalter seine Masse hat, sind seit gestern alle in sich verbunden.
    Hab ich so gemacht, weil ich beim Vapeeinbau aus Versehen statt dem Regler, sondern der Zündspule ne Motormasse gelegt hab. Sprich wenn auf einen Massepunkt ne` Spannung wär,wäre die wahrscheinlich auch auf den anderen beiden.

    Für mich klingt das nach kaputtem Regler, weil ja auch Lichter, die von der Lima gespeißt werden nicht gehen. Außerdem hat der Regler bis jetzt keine Motormasse gehabt. Könnte aber auch Blinkgeber oder sonstwas sein, was meint ihr?

    Danke schoama und Gruß,
    Maulaff

  13. #13
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Scheinwerfer und Rücklicht hängen nicht an der Batterie. Offensichtlich hast du ein Kurzschlussproblem an den Blinkern.

    Der "Regler" enthält zwei Schaltkreise: zum einen einen Wechselspannungsbegrenzer zum Lichtkreis, und zum anderen einen Gleichrichter/Regler für den Batteriekreis.

    Wenn der Wechselspannungsregler nicht mehr regelt, dann hat's bis zu 70 Volt im Lichtkreis - und dann ist schnell alles dunkel, weil's alle Leuchtmittel durchfetzt.

    Wenn die Lampen aber noch in Ordnung sind und trotzdem nicht leuchten, dann hast du wohl eher noch einen Kurzschluss, und zwar im Lichtkreis.

  14. #14

    Registriert seit
    22.02.2017
    Beiträge
    1

    Standard

    Bei meiner Kr51/2 hatte das Problem auch schon öfters, Grund dafür war bei mir, das dei Lampenfassung des Scheinwerfers ein Kabel vom Zündschloss berührte und somit einen Kurzschluss verursachte. Lösung war es einfach die Lampenfassung ordentlich in Isolierband ein zu packen.

  15. #15
    Glühbirnenwechsler Avatar von Schigulini
    Registriert seit
    20.06.2012
    Ort
    bei Lüneburg
    Beiträge
    56

    Standard Kurzschlüsse in Stromkreisen suchen.

    Es gibt eine einfache Methode Kurzschlüsse am Fahrzeug zu suchen, die besonders hilfreich ist für Fahrzeuge mit vielen einzeln abgesicherten Stromkreisen. Ein Problem bei großen Kurzschlüssen ist ja neben dem Funktionsausfall des jeweiligen Stromkreises auch das die Batterie sich ständig entleert, von der Gefahr eines Kabelbrandes mal abgesehen.
    Ich habe es immer so gemacht, das ich systematisch den fehlerhaften Stromkreis eingegrenzt habe, indem ich das Pluskabel direkt an der Batterie ab gemacht habe und dann zwischen Batterie Plus und dem BatteriePluskabel (Hauptpluskabel) ein Multimeter in Reihe geschaltet habe, dieses auf Stromstärke messen gestellt. Dann werden nacheinander alle Sicherungen der einzelnen Stromkreise wieder rein gemacht. Bei der Sicherung, wo das Messgerät dann einen unmöglich hohe Amperezahl anzeigt, kann etwas nicht stimmen, da der Strom über einen Kurzschluß direkt zur Masse abfließt und der Fehler ist somit eingegrenzt. Es ist eine alternative Methode zu der Widerstandsmessung vom Treaderöffner, diese Art Kurzschlüsse einzugrenzen hat mir auch gut gefallen. Sie macht bei Simson Fahrzeugen auch mehr Sinn, weil es ja nur 2 Sicherungen gibt, 1 für den Ladestrom und eine für die Verbraucher (Blinker, Hupe, Standlicht).
    Never touch a running engine!

  16. #16
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

+ Antworten

Ähnliche Themen

  1. Sicherung brennt immer wieder durch!
    Von haberland17 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 18.11.2010, 18:41
  2. Sicherung brennt beim starten immer durch.
    Von SRosmus im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 13.08.2010, 23:22
  3. Sicherung brennt immer durch ...
    Von andre* im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 28.12.2007, 19:27

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.