+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Fehlzündung bei Blinkerbetätigung, S51 B2-4


  1. #1

    Registriert seit
    11.02.2018
    Beiträge
    3

    Standard Fehlzündung bei Blinkerbetätigung, S51 B2-4

    Hallo liebe Simsonfreunde,

    ich habe öfters Probleme mit den Blinkern. Dieses mal sind beide vorderen Blinker nicht funktionstüchtig. Auch treten neuerdings Fehlzündungen und Stottern auf.

    Die momentane Situation sieht wie folgt aus: wenn bei der Fahrt (unabhängit von Geschwindigkeit und Drehzahl) der blinkschalter betätigt wird, leuchtet jeweils nur der hintere Blinker (deutlich schneller als normal) zusätzlich dazu beginnt der Motor zu stottern und Fehlzündungen treten auf. Wenn der Blinker ausgeschaltet wird so verschwinden Stottern und Fehlzündung, der Motor läuft dann wieder einwandfrei.

    Kurzzeitig trat dieses Problem sogar mit der Hupe auf. Das ist jedoch nach kurzer Zeit wieder verschwunden.

    S51 B2-4 Bj.87

    Hat jemand vielleicht eine Idee in welchem Zusammenhang dies stehen könnte. Auch über Lösungsvorschläge würde ich mich freuen.

    MFG, DANILO

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.115

    Standard

    Das könnte ein Masseproblem sein. Zieh mal von dem Massepunkt im Herzkasten Leitungen an den Massepunkte am Rahmenstirnrohr.

    Wenn der funktionsfähige Blinker schneller blinkt, dann ist das eine gewollte Funktion, die anzeigt, dass der nichtfunktioniere Blinker entweder eine defekte Lampe hat oder nicht verbunden ist mit dem Blinkgeber.

    Peter

  3. #3

    Registriert seit
    11.02.2018
    Beiträge
    3

    Standard

    Danke Zschopower.
    Ich hätte vielleicht noch sagen sollen, das die vorderen Blinker manchmal auch ganz schwach glimmen. Die verkabelung/Verbindung mit dem Blinkgeber ist also vorhanden. Hab den Kabelbau erst vor 2 monaten erneuert.

    Aber warum entstehen denn nun Fehlzündungen?

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.115

    Standard

    Eigentlich sind die Zündung, AC- und DC-Stromkreise unabhängig von einander, mit der kleinen Ausnahme, dass die Masse für alle gemeinsam ist.
    Wenn sich wegen schlechter Kontakte beim Stromfluss im DC-Stromkreis eine Spannung aufbaut, kann die gegen die Spannung für die Zündspule wirken.
    Vielleicht ist es das Einfachste, Du legst von der Zündspule Klemme 15 zusätzlich ein Massekabel an den Massepunkt vom Motorblock.

    Peter

  5. #5

    Registriert seit
    11.02.2018
    Beiträge
    3

    Standard

    Alles klar. Ich hab die beiden Massepunkte mit einem Kabel vrbunden. Alles funktioniert wieder Top. Danke nochmal für die schnelle Hilfe.

  6. #6
    Simsonschrauber
    Registriert seit
    30.07.2011
    Ort
    Aichach Unterschneitbach
    Beiträge
    1.367

    Standard

    Dann kannst du du die Arbeit noch einmal machen, aber alles blankputzen und mit Polfett besteichen. Erst dann fährt es sich ruhiger.

+ Antworten

Ähnliche Themen

  1. fehlzündung
    Von aribert2006 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 12.07.2006, 13:17

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.