+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Fehlzündungen und Schwalbe läuft nicht mehr gescheid


  1. #1
    Zündkerzenwechsler
    Registriert seit
    31.05.2011
    Ort
    München
    Beiträge
    43

    Standard Fehlzündungen und Schwalbe läuft nicht mehr gescheid

    Servus zusammen, wenn ich mit meiner Schwalbe fahre dann knallte andauern im Auspuff und sie läuft nicht mehr so gut! Im 3. Gang beschleunigt sie gar nicht mehr und im 1 und 2 muss ich in total hohem drehzahlbereich fahren! Ich vermute das ich denn zündzeitpunkt neueinstellen muss nur ich weiss nicht wie -.- Danke für eure Hilfe

  2. #2
    Schwarzfahrer
    Registriert seit
    29.06.2011
    Beiträge
    13

    Standard

    Hay : )
    benutze doch mal die Suchfunktion (Wiki;FAQ) - da wirst du ausreichende Antworten finden !
    Wenn das Problem weiterhin auftritt, würde ich den Vergaser mal auf Einstellung/Rost im Inneren überprüfen..
    MFG
    Scarie

  3. #3
    Flugschüler Avatar von bernie
    Registriert seit
    04.05.2010
    Ort
    Dresden
    Beiträge
    451

    Standard

    Rost im Vergaser ;-)

    Du meinst wohl welchen aus dem Tank?!

  4. #4
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Wenn es aus dem Auspuff knallt und Sprit scheinbar unverbrannt rauspufft dann könnte das an der Kerze liegen.....hatte das mal bei einer ganz neuen Isolator.....keine 2Km gefahren. Probier mal eine ander.
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  5. #5
    Zündkerzenwechsler
    Registriert seit
    31.05.2011
    Ort
    München
    Beiträge
    43

    Standard

    Danke für die Antworten,
    ich werd mich mal am Wochenende an das Problem ransetzen und hoffentlich beheben können!!

+ Antworten

Ähnliche Themen

  1. Schwalbe läuft nicht mehr.
    Von Entwederoder im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 07.07.2011, 06:18
  2. Schwalbe läuft nicht mehr...
    Von Schwalbe1993 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 21.02.2011, 18:38
  3. Schwalbe läuft nicht mehr
    Von Schraubär im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 07.10.2010, 10:46
  4. SChwalbe läuft nicht mehr
    Von matzekr51/1 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 27.04.2007, 20:18

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.