+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 17

Thema: Feineinstellung oder doch mehr ????


  1. #1
    Tankentroster Avatar von ise95
    Registriert seit
    22.06.2010
    Ort
    Berlin-Siemensstadt
    Beiträge
    173

    Standard Feineinstellung oder doch mehr ????

    Nachdem der Schwalberich nun eigentlich schon ganz vernünftig durch die Gegend fliegt, haben wir noch dieses kleine Problem (in der Hoffnung es ist nichts Größeres), dass für alle Fahrer das Gefühl besteht es muss zuviel Gas gegeben werden um soft im 1. Gang anzufahren ( zu wenig Gas-sie säuft ab- zuviel Gas und sie geht hoch), ich wär sehr dankbar wenn Ihr mir sagen könntet, ob das evtl. an der Kupplung liegt, oder es normal ist, und inwiefern man mit kleinen Einstellunegen etwas verändern kann( sollte es an der Kupplung liegen)oder vielleicht eine andere Idee

    P.S.: Alle anderen Gänge gehen wie Butter und es hört sich auch sehr gut an

    LG ise

  2. #2
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Mit wenig Gas anfahren muss gehen. Ist die Gemischeinstellung vielleicht zu mager (Leerlaufgemischschraube/Teillastnadel)?
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  3. #3
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Oder kommt die Kupplung rupfend und lässt sich nicht richtig dosieren?

    Test: Die Simson muss mit "fast Vollgas" und "bei ganz langsamen Kupplung kommen lassen" auch entsprechend weich anfahren können. Fährt sie hingegen ziemlich plötzlich, ruckartig und unkontrolliert los, rupft die Kupplung.

  4. #4
    Tankentroster Avatar von ise95
    Registriert seit
    22.06.2010
    Ort
    Berlin-Siemensstadt
    Beiträge
    173

    Standard

    Also @ matthias1 und jenson, beides ist wahrscheinlich möglich, habe jetzt eben gemerkt wenn man im Ersten anfahren will und man gibt der Schwalbe mit beiden Füßen einen leichten Schwung (wirklich nur leicht) mit auf den Weg, also nicht aus dem Stand anfahren, dann kann man super losfahren. Vielleicht erlaubt das ja Rückschlüsse auf die Einstellung ???

    LG ise
    Geändert von ise95 (27.07.2010 um 19:23 Uhr)

  5. #5
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Eine der wichtigsten Aufgabe der Kupplung ist es, den Motor und Getriebe beim anfahrend schleifend miteinander zu verbinden. Das bewirkt, dass bei gleichbleibender Motordrehzahl die Geschwindigkeit gleichmäßig steigt (Kupplung kommen lassen), bis schließlich das Getriebe schlupffrei und kraftschlüssig mit dem Motor gleichdreht (wenn die Kupplung losgelassen wird).
    Das ist nötig, da der Motor beim Anfahren nicht aus dem Stand heraus anlaufen kann, sondern immer eine gewisse Mindestdrehzahl brauhct (ca. 2500/min bei der Simson, damit der Motor genügend Kraft erzeugt).

    Wenn du jetzt die Simson anschiebst und erst beim Rollen im ersten Gang einkuppelst, muss die Kupplung die o.g. Aufgabe kaum noch erfüllen.

    Also wären deine Erfahrungen mit der Ursache "rupfende Kupplung" erklärbar.

    Einstellen kann man dann allerdings nix. Du kannst schauen, ob genügend Öl im Motorgehäuse ist (Ölkontrollschraube raus -> leicht kippen & Öl müsste kommen). Wenn das alles OK ist, hilft nur Tausch der Beläge.

  6. #6
    Tankentroster Avatar von ise95
    Registriert seit
    22.06.2010
    Ort
    Berlin-Siemensstadt
    Beiträge
    173

    Standard

    Zitat Zitat von jenson Beitrag anzeigen
    Eine der wichtigsten Aufgabe der Kupplung ist es, den Motor und Getriebe beim anfahrend schleifend miteinander zu verbinden. Das bewirkt, dass bei gleichbleibender Motordrehzahl die Geschwindigkeit gleichmäßig steigt (Kupplung kommen lassen), bis schließlich das Getriebe schlupffrei und kraftschlüssig mit dem Motor gleichdreht (wenn die Kupplung losgelassen wird).
    Das ist nötig, da der Motor beim Anfahren nicht aus dem Stand heraus anlaufen kann, sondern immer eine gewisse Mindestdrehzahl brauhct (ca. 2500/min bei der Simson, damit der Motor genügend Kraft erzeugt).

    Wenn du jetzt die Simson anschiebst und erst beim Rollen im ersten Gang einkuppelst, muss die Kupplung die o.g. Aufgabe kaum noch erfüllen.

    Also wären deine Erfahrungen mit der Ursache "rupfende Kupplung" erklärbar.

    Einstellen kann man dann allerdings nix. Du kannst schauen, ob genügend Öl im Motorgehäuse ist (Ölkontrollschraube raus -> leicht kippen & Öl müsste kommen). Wenn das alles OK ist, hilft nur Tausch der Beläge.
    OK das hab ich jetzt verstanden und Danke dafür, aber ich schiebe sie nicht wirklich an, sondern rede über einen leichten Schubs, der nicht mehr wie vielleicht 30 cm ausmacht, da könnte es sich doch vielleicht nur um eine Einstellungssache handeln ?????

    LG ise

  7. #7
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Ferndiagnose ist bisschen schwer. Wie gesagt, mit viel Gas geben muss (auch bei falscher Vergasereinstellung) ein weiches Anfahren gehen.

    Wenn die Simson nur aus niedriger Drehzahl sehr schwer hochkommt (keine Kraft hat), die Kupplung aber gut arbeitet, könnte das Gemisch zu fett oder zu mager sein - wie bereits von Matthias beschrieben (eher zu mageres Gemisch). Ursache hierfür könnte Nebenluft sein, oder die Gemischschraube ist zu weit raus- oder reingedreht bzw. die Teilllastnadel hängt zu niedrig/zu hoch.

    Wenn das alles aber i.O. ist, besteht die Möglichkeit, dass die Kompression sehr schlecht ist (hoher Verschleiß von Kolben/Zylinder).

    Aufschluss könnte das Kerzenbild geben (Aussehen der Elektrode, sollte möglichst Rehbraun sein - vorher Simson ordentlich warmfahren und dann Kerze nach einer kurzen Abkühlphase rausdrehen). Ist das Kerzenbild schwarz, ist das Gemisch zu fett. Bei weißem Kerzenbild zu mager.

  8. #8
    Tankentroster Avatar von ise95
    Registriert seit
    22.06.2010
    Ort
    Berlin-Siemensstadt
    Beiträge
    173

    Standard

    Zitat Zitat von jenson Beitrag anzeigen
    Ferndiagnose ist bisschen schwer. Wie gesagt, mit viel Gas geben muss (auch bei falscher Vergasereinstellung) ein weiches Anfahren gehen.

    Wenn die Simson nur aus niedriger Drehzahl sehr schwer hochkommt (keine Kraft hat), die Kupplung aber gut arbeitet, könnte das Gemisch zu fett oder zu mager sein - wie bereits von Matthias beschrieben (eher zu mageres Gemisch). Ursache hierfür könnte Nebenluft sein, oder die Gemischschraube ist zu weit raus- oder reingedreht bzw. die Teilllastnadel hängt zu niedrig/zu hoch.

    Wenn das alles aber i.O. ist, besteht die Möglichkeit, dass die Kompression sehr schlecht ist (hoher Verschleiß von Kolben/Zylinder).

    Aufschluss könnte das Kerzenbild geben (Aussehen der Elektrode, sollte möglichst Rehbraun sein - vorher Simson ordentlich warmfahren und dann Kerze nach einer kurzen Abkühlphase rausdrehen). Ist das Kerzenbild schwarz, ist das Gemisch zu fett. Bei weißem Kerzenbild zu mager.
    Ok ich glaub ich werd mich nochmal mit den beiden Schrauben beschäftigen müssen, dass ist wirklich für einen Neuling die Pest und nicht einfach, hab ja schon dran rumgespielt, ABER hab das Gefühl se läuft zu hart (vibrieren im Stand), naja Übung macht den Meister !

    LG ise

  9. #9
    Tankentroster Avatar von ise95
    Registriert seit
    22.06.2010
    Ort
    Berlin-Siemensstadt
    Beiträge
    173

    Standard

    Ok die Kerze tendiert zu schwarz, also läuft se zu fett, muss die Gemischraube nu ráus oder rein, und die Luftgemischraube???- also 16 N1-12 Vergaser

    LG ise

  10. #10
    Tankentroster Avatar von ise95
    Registriert seit
    22.06.2010
    Ort
    Berlin-Siemensstadt
    Beiträge
    173

    Standard

    Nochetwas, was vielleicht auch etwas über die Kompression aussagen könnte--- im 4. kommt se locker auf 65 km/h. Da müsste denn doch allles i.O sein oder???

    LG ise

  11. #11
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Wenn die so gut läuft, sind die Zündungseinstellung wie auch Motor und Gemischabstimmung bei Vollgas (ist nicht identisch mit Teillast) in Ordnung. Mageres Gemisch im Standgas zeigt sich durch kraftloses, schnelles Blubbern, der Motor lässt sich recht leicht abwürgen, nimmt aber das Gas gut an. Bei Teillast fällt die sehr spontane, ruckartige Gasannahme auf. Bei zu fettem Gemisch ist es umgekehrt - da ist die Gasannahme vor allem im Standgas schlecht. Ich denke, eine ruckartig kommende Kupplung fällt ja auf. Schaust Du halt mal, ob sich mit der Vergaserabstimmung was verbessern lässt.
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  12. #12
    Tankentroster Avatar von ise95
    Registriert seit
    22.06.2010
    Ort
    Berlin-Siemensstadt
    Beiträge
    173

    Standard

    Zitat Zitat von Matthias1 Beitrag anzeigen
    Wenn die so gut läuft, sind die Zündungseinstellung wie auch Motor und Gemischabstimmung bei Vollgas (ist nicht identisch mit Teillast) in Ordnung. Mageres Gemisch im Standgas zeigt sich durch kraftloses, schnelles Blubbern, der Motor lässt sich recht leicht abwürgen, nimmt aber das Gas gut an. Bei Teillast fällt die sehr spontane, ruckartige Gasannahme auf. Bei zu fettem Gemisch ist es umgekehrt - da ist die Gasannahme vor allem im Standgas schlecht. Ich denke, eine ruckartig kommende Kupplung fällt ja auf. Schaust Du halt mal, ob sich mit der Vergaserabstimmung was verbessern lässt.
    OK nochmals Dank ich werd mal versuchen das besser hinzubekommen

    LG ise

  13. #13
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Bei schwarzer Kerze (und richtiger Bedüsung des Vergasers) sollte auch unbedingt auch einmal der Schwimmer geprüft und eingestellt werden (Senfglasmethode wäre das sicherste)...
    Bei fettem Gemisch im Standgas muss die Gemischschraube etwas weiter raus.

  14. #14
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.247

    Standard

    Zitat Zitat von ise95 Beitrag anzeigen
    ( zu wenig Gas-sie säuft ab- zuviel Gas und sie geht hoch)
    Sie "säuft ab" oder sie lässt sich zu leicht abwürgen? Das ist ein Unterschied.
    Ich tippe auf einen verschlissenen Kupplungskorb.

  15. #15
    Avatar von meixu35
    Registriert seit
    29.07.2010
    Beiträge
    4

    Standard

    Zitat Zitat von Matthias1 Beitrag anzeigen
    Wenn die so gut läuft, sind die Zündungseinstellung wie auch Motor und Gemischabstimmung
    bei Vollgas (ist nicht identisch mit Teillast) in Ordnung. Mageres
    Gemisch im Standgas zeigt sich durch kraftloses, schnelles Blubbern,
    der Motor lässt sich recht leicht abwürgen, nimmt aber das Gas gut
    an. Bei Teillast fällt die sehr spontane, ruckartige Gasannahme auf.
    Bei zu fettem Gemisch ist es umgekehrt - da ist die Gasannahme
    vor allem im Standgas schlecht. Ich denke, eine ruckartig kommende Kupplung fällt ja auf. Schaust Du halt mal, ob sich mit der Vergaserabstimmung was verbessern lässt.
    Dazu habe ich nochmal eine Frage: Wenn ich meine Schwalbe kalt
    starte läuft sie zunächst mit Schoke und dann kurz danach ohne,
    Leerlauf OK., tuckert schön. Wenn der Motor aber mal warm gefahren
    ist dann wird der Leerlauf etwas schneller, hektischer. Er hört
    sich wie von dir beschrieben eher kraftlos und flachatmig blubbernd
    an. Sobald ich Gas gebe schnellt die DZ ordentlich hoch, geht also
    nur um den komischen Leerlauf.

    Warum verändert der sich so von kalt zu warm? Kann sich das
    Gemisch in Abhängigkeit der Motorwärme verändern? Eher zu fett
    oder zu mager? Du schreibst ja eher zu mager ...

    Nebenbei: woher aus dem Landkreis Meißen kommst du eigentlich?

  16. #16
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Bei warmen Motor wird das Gemisch fetter, da weniger Kraftstoff an den Wänden der Einlasskanäle kondensiert.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Antworten: 2
    Letzter Beitrag: 06.09.2010, 19:49
  2. Zündkerze oder Zündkerzenstecker oder doch Wärmeproblem?!
    Von marcanfa1 im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 08.05.2008, 00:23
  3. 1:50 oder doch besser 1:33
    Von Pinky77 im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 21.10.2005, 20:06

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.