+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 28 von 28

Thema: Fernlichtkontrolle


  1. #17
    Chefkonstrukteur Avatar von Simsonmatze
    Registriert seit
    27.02.2010
    Beiträge
    2.985

    Standard

    Ne. Ich meine an deiner Tachoeinheit.
    Laut dem Plan für den SR50 B4 Teilen sich Tachobel. und Fernlichtk. eine Massezuleitung und wenn du da nen Anschluss vertauscht hast...
    Bei genauerer bin ich mir allerdings nicht mehr so sicher ob das wirklich zu den beschriebenen Symptomen führt.

    MfG

    Matze
    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

  2. #18
    Zündkerzenwechsler Avatar von madosi
    Registriert seit
    30.06.2010
    Ort
    Mitteldeutschland
    Beiträge
    41

    Frage

    Nein, am Tacho habe ich nichts vertauscht. Habe die Kabel vom alten Tacho abgezogen und auf den neuen gesteckt. Alles schön abisoliert usw.
    Drum verstehe ich es ja nicht. Wenn das Plus-Kabel an das weiße Kabel vom Scheinwerfer (56a) angeklemmt wird und eben nur da, frage ich mich, wieso bekommt die Birne der Fernlichtkontrolle Strom, wenn nur das Abblendlicht eingeschaltet ist.
    Das macht doch keinen Sinn.

    Ist es nun eigentlich egal, an welche Stelle ich das gelbe und weiße Kabel an die Birne am Scheinwerfer anklemme? Finde diesbezüglich auch nichts im Simson-Ratgeber.

  3. #19
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.857

    Standard

    Man kann den Scheinwerfer auch so anklemmen, dass in einer bestimmten Schalterstellung der Strom durch beide Fäden fließt - und dann leuchtet auch die Fernlichtkontrolle mit. Das Massekabel (braun) kommt an den Becher der Lampe, weiß an Fernlicht (hinterer Faden), gelb an Abblendlicht (vorderer Faden mit Spiegelchen).

  4. #20
    Zündkerzenwechsler Avatar von madosi
    Registriert seit
    30.06.2010
    Ort
    Mitteldeutschland
    Beiträge
    41

    Standard

    Aber so wie ich es habe kann es doch dann auch nicht verkehrt sein oder? immerhin funktionieren ja beide Lampen. Nur die Fernlichtkontrollelampe brennt halt immer, wenn auch nur schwach.

    Doch welches Fähnchen ist Abblendlicht und welches Fernlicht. Die hinteren sind Masse, das ist klar.Lampenhalter.jpg

    Bei mir ist das weiße Kabel (FL) bei dieser Ansicht links und das gelbe Kabel (AL) rechts. Hinten ist Masse. Nun habe ich einfach an das weiße Kabel einen neuen Flachstecker drangemacht mit einem zusätzlichen kabel, was ich dann an die Fernlichtkontrolllampe gesteckt habe. Laut Schaltplan muss das wohl so sein.
    Aber in Gottes nahmen brennt die Fernlichtkontrolllampeauch bei eingeschalteten Abblendlicht. Das bekomme ich nicht in meinen Kopf.

    Wenn es eben nicht schlimm ist, lasse ich es eben so. Durch die 6V-Bordspannung sieht man es bei Tageslicht sowieso nicht. Und im Winter dient sie mir eben zur Kontrolle, dass das licht eben eingeschaltet ist. So unsinnig das auch ist, denn dafür habe ich ja die Tachobeleuchtung.

  5. #21
    Chefkonstrukteur Avatar von Simsonmatze
    Registriert seit
    27.02.2010
    Beiträge
    2.985

    Standard

    Stehen auf den Fähnchen nicht die Nummern?

    MfG

    Matze
    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

  6. #22
    Zündkerzenwechsler Avatar von madosi
    Registriert seit
    30.06.2010
    Ort
    Mitteldeutschland
    Beiträge
    41

    Standard

    Da habe ich garnicht drauf geschaut. Werde ich morgen aber mal tun, muss gleich auf Arbeit.

  7. #23
    Chefkonstrukteur Avatar von Simsonmatze
    Registriert seit
    27.02.2010
    Beiträge
    2.985

    Standard

    Na dann viel Spaß!
    Ich überleg derweil mal weiter...

    MfG

    Matze
    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

  8. #24
    Zündkerzenwechsler Avatar von madosi
    Registriert seit
    30.06.2010
    Ort
    Mitteldeutschland
    Beiträge
    41

    Standard

    Ja Danke. Bis dann.

  9. #25
    Chefkonstrukteur Avatar von Simsonmatze
    Registriert seit
    27.02.2010
    Beiträge
    2.985

    Standard

    Hallo.

    Ich hab mir für das Problem jetzt mal Hilfe besorgt, da mir nix mehr einfiel.
    Es besteht die Möglichkeit, das durch korrodierte Kontakte der Masseanschlüsse an der Fernlichtkontrollleuchte und dem Massepunkt am Rahmen der Strom für die Tachobeleuchtung teilweise über die Fernlichtkontrolle und den Fernlichtfaden abgeleitet wir. Dadurch leuchtet die Fernlichtkontrolle auch bei Abblendlicht schwach auf, für den Fernlichtfaden reicht es aber nicht und der bleibt finster. Testweise kannst du mal die Tachobirne rausnehmen, dann sollte die Fernlichtkontrolle nur bei Fernlicht leuchten. Alternativ kannst du auch eine zweite Masseleitung parallel verlegen, auch dann sollte es funktionieren. Wenn dem so ist mach die Kontakte der Masseleitung Fernlichtkontrolle-->Rahmenmasse mal Blank und das Problem sollte gelöst sein.

    MfG

    Matze

    P.S. einen herzlichen Dank an jenson, der mich auf diesen Lösungsansatz gebracht hat.
    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

  10. #26
    Zündkerzenwechsler Avatar von madosi
    Registriert seit
    30.06.2010
    Ort
    Mitteldeutschland
    Beiträge
    41

    Standard

    Ich schau morgen mal. Ich weiß aber, das der 3er Massekontakt, der am Tacho oben mit befestigt wird bei mir schon ziemlich angekeimt ist. Vielleicht liegt es ja daran. Werde es morgen mal sauber machen.
    Dennoch ist es bei mir ja so, das Fernlichtkontrolle bei eingeschalteten FL ja wunderbar funktioniert. Mich störte eben, das es bei Abblendlicht eben auch schwach leuchtet. Ging mir eben nicht in den Kopf, da es da eigentlich ja keinen Strom bekommen sollte. Woher auch. Ist ja nur an 56a angeklemmt.

    Im übrigen habe ich die Beschriftung an der Lampenfassung gefunden. War aber kaum zu finden.

  11. #27
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Der holt sich den Strom (die Masse) für deine Tachobeleuchtung über deine Fernlichtbirne und Fernlichtkontrollleuchte, weil der Widerstand direkt zu Masse hin (der 3er Massekontakt) zu groß ist :-)
    Da der Widerstand für die Kontrollleuchte Fernlicht größer ist als der Widerstand des Fernlichtbirnenfadens leuchtet die Kontrolllampe dabei leicht auf.

  12. #28
    Zündkerzenwechsler Avatar von madosi
    Registriert seit
    30.06.2010
    Ort
    Mitteldeutschland
    Beiträge
    41

    Standard

    Na ja, so schlimm ist ja auch nicht. Also werde ich die Kontakte mal sauber machen und schaun, ob sich was tut. Wenn nicht, kann ich auch damit leben.

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.