+ Antworten
Ergebnis 1 bis 2 von 2

Thema: "Finde" den dritten Gang nicht KR51/1S Baujahr 1970


  1. #1
    Avatar von Falk van Dyk
    Registriert seit
    04.05.2010
    Ort
    Berlin
    Beiträge
    1

    Standard "Finde" den dritten Gang nicht KR51/1S Baujahr 1970

    Hallo Ihr Schwalbenschrauber!


    Habe mir letzten Winter meinen in mir schlummernde Traum erfüllt umd mir eine runtergekommene KR51/1S Baujahr 1970 gekauft. Wollte ja auch ein bisschen was dran machen und nicht einfach aufsteigen und losfahren .


    habe ein folgende Sachen erneuert:


    Kabelbaum komplett, Ladeanlage, Blinkgeber, Blinker, Schalter, Bremsbeläge, Hupe, Krümmer, Auspuff, Tank, Benzinschlauch + Filter, Zündkerze, Luftfilter, alle Bowdenzüge, Zündschloss div. Schrauben, Schlösser, Batterie etc. … Vergaser, Schwimmer etc. wurde gereinigt/geprüft
    - hat mir schon mal sehr viel Spaß gemacht sich darein zu fuchsen


    Hab den originalen Sicherungskasten gegen einen "Mini" Standard KFZ Sicherungskasten ersetzt. ich fand es war eine saubere Sache, keine Kontaktfehler mehr, Standart KFZ Sicherungen die es überall zu kaufen gibt ( 4A und 1A natürlich )...Ich hoffe das war kein Stilbruch - aber diese zylindrischen Sicherungen, die von meinem Vorgänger mit ALu ummantelt wurden, waren mir zu Suspekt und der "Sicherungskasten" war ja auch total vergammelt.

    nun zu meinem eigentlichen Anliegen:

    Und Sie sprang auch sofort beim dritten Tritt an ( beim ersten Tritt war der Benzinhahn noch zu – lol )
    Nach meiner ersten Probefahrt habe ich gemerkt, dass der dritte Gang , ich sag mal, gefühlt nicht einzulegen ist. Eigentlich ja ganz einfach, aber wenn ich in den 3. Gang schalten wollte, hat das Getriebe keine Verbindung mehr zum Motor ( also gefühlter Leerlauf)


    Theoretische Reihenfolgedes Schaltvorgangs ist meines Erachtens vom Leerlauf aus gesehen:
    Vordere Wippen/Pedal runter drücken --> 1.Gang
    Dann hintere Wippe/Pedal runter drücken --> Leerlauf --> 2. Gang --> 3. Gang
    Mir der Vorderen Wippe/Pedal ggf. wieder runter schalten


    Beim Fahren bekomme ich den dritten Gang nicht rein. Greift die Fliehkraftkupplung erst bei einer gewissen Geschwindigkeit ein oder ist mein Getriebe verstellt bzw. defekt? Oder überschalte ich den 2. Gang zu schnell ohne es zu merken? Da mir noch ein funktionsfähiger Tacho fehlt, kann ich mein Schaltverhalten nicht der Geschwindigkeit anpassen.
    Über ein paar Tipps würde ich mich freuen…


    Gruß aus Berlin-Pankow
    Geändert von Falk van Dyk (05.05.2010 um 00:07 Uhr)

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Hallo falk,

    Glühstrumpf zur Schwalbe!

    Du kannst die Gänge auch im Stand kontrollieren:

    Schwalbe aufbocken, Hinterrad mit der Hand drehen und dabei schalten.
    So kannst Du fühlen, ob ein Gang drin ist.
    Wenn sich der dritte wirklich nicht einlegen lässt, dann versuche mal, die vordere der beiden Einstellschrauben zu lösen und um 1/2 bis max 1 Umdrehung raus oder reinzudrehen und beobachte was sich verändert.
    Die Einstellung ist in DEM BUCH auf Seite 122 beschrieben.

    Peter

    Peter

+ Antworten

Ähnliche Themen

  1. "Falsche" Zündkerze geht, "richtige" Ker
    Von gofter im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 31.12.2013, 12:59
  2. "Knattern" beim Gang einlegen
    Von derhuebiii im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 04.05.2009, 20:24
  3. Blinker und schlechter "Zug" im 2. Gang
    Von Sandor im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 18.05.2006, 15:34

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.