+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Finde den Fehler in der Elektrik


  1. #1
    Zündkerzenwechsler
    Registriert seit
    19.06.2013
    Ort
    Rheine
    Beiträge
    47

    Frage Finde den Fehler in der Elektrik

    Hallo zusammen!

    Mein großes Problem ist, dass mein Rücklicht nicht mehr funktioniert!
    Ich weiß jedoch nicht warum!
    Also es hat immer funktioniert, jedoch eines abends hat es angefangen zu flackern und nun ist es ganz aus :/

    Alle Kabel haben Durchfluss, die Lampen und das Gehäuse sehen wie geleckt aus
    Die Sicherungen sind auch noch alle unbeschädigt und alle Steckverbindungen sind gesteckt.

    Ich habe hinten 12V Birnen drin! Ist das Richtig?

    Ich kann auch nirgends strom fließen messen :/

    Wenn ich den Schaltplan korrekt verstanden habe, müsste doch das graue und das schwarz rote Strom haben?!

    Kann mir jemand weiter helfen, ich verstehe nicht wo der Fehler ist!

    Viele dank schon einmal im vor raus führ die Mühe zu helfen!
    KR 51/1 S, Bj. 1969

  2. #2
    Kettenblattschleifer Avatar von RaumZeit
    Registriert seit
    24.05.2010
    Ort
    Lüneburg
    Beiträge
    715

    Standard

    Nacht auch,
    12 V ? eigendlich 6V 21 u 5 w. geht dein Tacholicht? Lade anlage kann es auch sein, haste die richtigen sicherungen drin?

    lg

  3. #3
    Zündkerzenwechsler
    Registriert seit
    19.06.2013
    Ort
    Rheine
    Beiträge
    47

    Standard

    Was meinst du mit lade Anlage?
    Ich kann es mal mit ner 6v ausprobieren, wenn die in die Fassung passen!
    Also es hat ja alles schon mal geleuchtet, dann müssten ja eigentlich die Sicherungen passen oder?
    Die sind ja auch nicht durch!
    Ich guck morgen noch mal
    KR 51/1 S, Bj. 1969

  4. #4
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    leg als erstes mal ne provisorische masseleitung nach hinten und guck ob es dann geht.
    ..shift happens

  5. #5
    Zündkerzenwechsler
    Registriert seit
    19.06.2013
    Ort
    Rheine
    Beiträge
    47

    Standard

    Danke leute!
    Habe es gefunden!
    Es war oben an dem Zündschloss.
    Da waren ein paar kabel wohl dran, haben sich jedoch ein wenig los gerüttelt!
    Danke
    KR 51/1 S, Bj. 1969

  6. #6
    Kettenblattschleifer Avatar von RaumZeit
    Registriert seit
    24.05.2010
    Ort
    Lüneburg
    Beiträge
    715

    Standard

    Ladeanlage/Drosselspulen, das hängt zusammen mit dem Rücklicht und Tacholicht und bei einer alten kann das schon mal pasieren, dass sie nicht mehr mag.
    Sichreungen die zuviel durchlasen brennen nicht durch und schaden dem system
    Was morffi sagt würde ich auch mal versuchen.

    lg

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Die Sicherungen haben mit der Beleuchtung (ausser Parklicht) nüscht, wirklich garnüscht zu tun.
    Eine Sicherung soll die Ladeanlage schützen, die andere die Batterie.
    Lest (und versteht!) auf meiner Homepage unter Simson die "Elek-Tricks!.

    Peter

  8. #8
    Kettenblattschleifer Avatar von RaumZeit
    Registriert seit
    24.05.2010
    Ort
    Lüneburg
    Beiträge
    715

    Standard

    @Zschopower,
    Beim mir war ne zu starke sicherung zur Ladeanlage/Drosselspulen drin, ein kurzer und pow, kein bremslicht mehr. Ladeanlage/Drosselspulen getauscht (und richtigeen Sicherung verbaut) und alles wieder gut mit dem Bremslicht. Oder gab es einen anderen Grund???

    lg
    Nathaniel

  9. #9
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Wenn eine zu starke Sicherung durch einen Kurzen nicht zerstört wird, dann kann natürlich der Kurzschlussstrom im Ladestromkreis zuviel vom guten Birnensaft verbrauchen und das Bremslicht bekommt nicht mehr genug davon ab.
    Ladestrom und Strom für das Bremslicht kommen nämlich von der gleichen Spule, nur anderer Abgriff.

    Peter

+ Antworten

Ähnliche Themen

  1. Pionierkalender 1966 - finde den Fehler!
    Von w900baerodyne im Forum Smalltalk
    Antworten: 26
    Letzter Beitrag: 26.03.2009, 08:20
  2. Gasgriff klemmt und ich finde keinen Fehler !!!
    Von Kaddi im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 28.05.2006, 21:23
  3. sr 50 - finde fehler nicht
    Von moewen im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 08.11.2005, 16:00

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.