+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 27 von 27

Thema: Wo finde ich die grundplatte?


  1. #17
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    @ Martin90

    "wozu muss man einen schlosser kennen, um eine schraube bzw. einen schraubenkopf aufbohren zu können? "

    Weil ich zu dem Teitpunkt den Eindruck hatte, daß es an den Fertigkeiten Mangeln könnte. Ein Schlosser hat meistens auch mehrer Werkzeuge und Möglichkeiten, das Problem schnell und effektiv nach in Augenscheinnahme zu lösen, als ein Heimwerker. Schön, wenn du die Werkzeuge, Möglichkeiten und Fähigkeiten schon alle besitzt.


    "also das sollte wohl noch jeder schaffen der nicht ohne hände zur welt kam... "

    Nicht jeder ist so begabt und geschickt wie du :wink:


    "durch die hitze fürs stahl schweißen müsste dir das alu weg schmelzen... "

    Du hast so etwas noch nie gesehen, gelle?? Mutter aufsetzen und mit dem Schutzgasgerät innen ausfüllen. Oft reicht diese Wärme schon aus, daß sich die Schraube wesentlich leichter lösen läßt. Es geht auch mit Elektrode oder Gas, man muß es nur können. :wink:
    Ach ja, daß Alu schmilzt da auch nicht einfach weg, schau mal in einem Buch wegen der Schmelzpunkte nach. Oder willst du den ganzen Motor gleich mit warm Machen???

    "ausserdem kann das deiner elektronik nicht gut tun, je nachdem mit was für nem schweißgerät du da rangehst... "

    Batterie abklemmen und gut ists. Du fährst nur Papas Auto, nicht wahr??? Wenn irgend etwas am Auto geschweißt werden muß, dann wird das mit dem Schutzgasgerät erledigt, also mit HOHEM STROM! Dabei wird weder die wesentlich kompliziertere und empfindlichere Elektronik im Auto, noch irgend etwas anderes elektrisches beschädigt.
    D.h. , was für einen Microprozessor hat dein Vogel doch gleich wieder?? :wink:

    Aber frag ruhig, du sollst ja noch viel lernen, junger Padavan
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  2. #18
    Schwarzfahrer
    Registriert seit
    15.08.2007
    Ort
    Hohenwarsleben bei Magdeburg
    Beiträge
    13

    Standard

    Also das mit dem schweißen würde nen Kumpel von mir machen.

    Aber mal ne andre Frage.

    Habe grade mal die Schwalbe "ausgezogen" und dabei festgestellt, das weder Plus noch Minus an der Batterire angeschlossen war. Zumal die Batterie eh schon ziemlich mitgenommen aussieht.

    Also werde ich erstmal ne neue besorgen und dann mal guggen. Vielleicht hilft das ja schon.

  3. #19
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Mit Sicherheit hilft dir das nicht!

    Die Batterie ist nur für Hupe, Blinker und Standlicht zuständig, für sonst absolut NICHTS anderes. Fahren kannst du auch ganz ohne, nur die Kabelenden sollten dann schon isoliert sein.
    Theoretisch könntest du sogar den ganzen Kabelbaum entfernen, du könntest immer noch damit fahren, solange du die Zündspule angeschlossen lässt.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  4. #20
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    @H.J.

    schön und gut wenn du dich so gut mit schweißen etc auskennst.
    ich wollte hier nur davor warnen, ohne die fähigkeiten ran zu gehen, und dann eventuell doch etwas falsch zu machen!...

    und glaub mir, ich hab auch schon genug geschweißt etc.
    und hab doch n paar wenige grundkentnisse...

    desweiteren geht elektronik noch ein bisschen weiter wie die batterie ;-)
    da gibt es noch einige wenige andere bauteile, die wohl oder übel bei falsch überlegten aktionen kaputt gehn können.
    auch am auto kannste nicht einfach so mal eben rumprutzeln ohne zu wissen mit was es kontakt hat etc....

    wie gesagt, es kann bei vielen sachen was schief gehen, wenn man allerdings weiß wo man ansetzen muss und wie mans machen muss ist vieles kein problem... ich wollte lediglich vor den gefahren warnen...

    grüße

  5. #21
    Schwarzfahrer
    Registriert seit
    15.08.2007
    Ort
    Hohenwarsleben bei Magdeburg
    Beiträge
    13

    Standard

    So nach einigen Litern Schweiß und rumfluchen, hats endlich geklappt. Schrauben sind raus, und die Mutter vom Polrad auch schon ab.

    Gibt es noch ne andere Möglichkeit das Polrad runterzubekommen, wenn man keinen Abzieher hat?

    Gruß

    P.S.: Vielen Dank schonmal für eure Hilfe und Geduld, mit einem Neuling wie mich

  6. #22
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Das Polrad geht narürlich am besten mit dem Abzieher runter, ganz klar. Stecke AUF KEINEN FALL einen Schraubendreher oder ähnliches zum festhalten durch das Polrad, nimm lieber einen Band- oder Ölfilterschlüssel dazu. Zum lösen der Mutter kann man auch zur Not einen Schraubenschlüssel zwichen Polrad unf Trittbrett klemmen.
    Das Polrad selber geht ohne Beschädigungen nur mit dem Abzieher sicher runter. Zum einstellen der Zündung und des Unterbrechers muß es aber gar nicht runter, sondern nur, wenn du den Unterbr. und den Kondensator wechseln willst.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  7. #23
    Schwarzfahrer
    Registriert seit
    15.08.2007
    Ort
    Hohenwarsleben bei Magdeburg
    Beiträge
    13

    Standard

    Also ich bin wieder fleißig und hänge schon wieder an der Schwalbe.

    Wenn ich das richtig Verstanden habe, muß der Unterbrecher 0,4mm geöffnet sein beim OT.

    Habe mir das mal angeguggt, der Unterbrecher öffnet so gut wie gar nicht (deshalb kein Funke?).

    Nun wollte ich diesen nachstellen. Habe also (bei ungelösten Polrad) die kleine Schraube vom Unterbrecher gelößt. Reicht das wenn ich dann zwischen die Kontakte ne Fühllehre stecke, Schraube anziehe fertig?

  8. #24
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,
    Den maximalen Abstand zwischen den Kontakten solltest Du mit einer Fühlerlehre auf 0,4mm einstellen.
    Ansonsten - das Einstellen des Zündzeitpunktes habe ich hier beschrieben.
    Gruß aus Braunschweig

  9. #25
    Schwarzfahrer
    Registriert seit
    15.08.2007
    Ort
    Hohenwarsleben bei Magdeburg
    Beiträge
    13

    Standard

    Danke für den Link, aber den hatte ich mir schon gespeichert bevor ich die Schwalbe hatte

    Nur habe ich noch keinen Polradabzieher (ist schon bestellt). Also ist es etwas eng.

    Außerdem habe ich das Gefühl das ich die Schraube vom Unterbrecher nicht richtig fest bekomme. Die Kontakte schlagen gleich wieder zusammen. Ist doch ne 6er oder?

    Gehe ich richtig in der Annahme das der Funke für die Kerze erst ensteht wenn der Unterbrecher 0,4mm geöffnet ist?

    Gruß

  10. #26
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Die Schraube, mit der der Unterbrecher auf der Grundplatte verschraubt ist, ist eine M3 und etwa 6mm lang.
    Nein, der Funke entsteht, wenn der U-Kontakt gerade öffnet, und das sollte bei den alten Motoren bei 1,5mm vor OT passieren.
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  11. #27
    Schwarzfahrer
    Registriert seit
    15.08.2007
    Ort
    Hohenwarsleben bei Magdeburg
    Beiträge
    13

    Standard

    Danke für die Info.

    Habs jetzt soweit hinbekommen.

    Wenn jetzt immer noch kein Funke (direkt vom Zündkabel an Karroserie) kommt kanns, also noch am Kondensator, oder der Zündspule liegen.

    Oh man da hab ich mir ja was vorgenommen

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Unterschiede Grundplatte / kombination Grundplatte u Polrad
    Von Goldi1 im Forum Technik und Simson
    Antworten: 41
    Letzter Beitrag: 29.12.2008, 19:01
  2. finde
    Von Hieronymus im Forum Simson Gestohlen oder Gefunden
    Antworten: 18
    Letzter Beitrag: 28.10.2007, 13:21

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.