+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Frage


  1. #1
    Glühbirnenwechsler
    Registriert seit
    07.04.2007
    Beiträge
    63

    Standard Frage

    Tag auch..

    Hab mal ne Frage.
    Und zwar,der kleine Knopf unter der Hupe,der bei keiner Schwalbe die ich kenne funktioniert,wozu ist der?
    Stimmt das,das der für die Lichthupe gedacht war??

    MFG
    Basti 8)

  2. #2
    Tankentroster
    Registriert seit
    28.02.2006
    Beiträge
    223

    Standard

    Antwort : ;-)

    Japp

    Tipp: nächstes mal vll. nen besseren Threadtitel wählen Fragen sind das hier alles

  3. #3
    Restaurateur Avatar von poss
    Registriert seit
    21.02.2006
    Ort
    Berlin
    Beiträge
    2.379

    Standard

    Wenn dein Licht ausgeschaltet ist, dann funktioniert die sogar ...

  4. #4
    Kettenblattschleifer Avatar von isga
    Registriert seit
    04.06.2005
    Ort
    Saarland
    Beiträge
    532

    Standard

    Zitat Zitat von poss
    Wenn dein Licht ausgeschaltet ist, dann funktioniert die sogar ...
    Dann muss aber die original Verkabelung drin sein, bei Tagesfahrschaltung geht es nicht.

    salü Florian

  5. #5
    Glühbirnenwechsler
    Registriert seit
    07.04.2007
    Beiträge
    63

    Standard

    Hallo nochmal

    1. Ich weiß,scheiß Threadtitel

    2. Bei mir funtioniert die nicht und bei nem Kumpel auch nicht.Beides keine Tagfahrschaltung!

    Danke für die Antworten!

  6. #6
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Zitat Zitat von Basti411
    ...Ich weiß,scheiß Threadtitel ...
    ...dann editier ihn doch...
    Gruß aus Braunschweig

  7. #7
    Kettenblattschleifer Avatar von midi
    Registriert seit
    16.06.2006
    Ort
    Essen
    Beiträge
    676

    Standard

    also bei mir (keine Tagesfahrtschaltung) ist es die Lichthupe!!!
    Grüße midi

  8. #8
    Flugschüler Avatar von Markus-KR51/1
    Registriert seit
    20.03.2007
    Ort
    Minden
    Beiträge
    298

    Standard

    also bei mir is das auch die lichthupe und sie funzt sogar xD
    mfg
    markus

+ Antworten

Ähnliche Themen

  1. Frage zu Kr 51/1 K Rahmen, neue Frage mit Bild
    Von Fabimoped im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 05.08.2008, 13:24
  2. Hab da ma ne Frage
    Von Wille im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 26.04.2008, 07:06
  3. frage???
    Von matthias007 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 29.03.2005, 11:22

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.