+ Antworten
Seite 2 von 4 ErsteErste 1 2 3 4 LetzteLetzte
Ergebnis 17 bis 32 von 55

Thema: Frage zu Bing-Vergaser


  1. #17
    Glühbirnenwechsler
    Registriert seit
    12.10.2007
    Ort
    hamburg
    Beiträge
    51

    Standard

    wieso willst du denn die schraube so weit reindrehen ? und logo , wenn du zu fest ziehst bzw die schraube unter den schieber schraubst, dann bleibt der stecken , klar, kann ja nicht mehr runter weil unter ihm das schraubenende ist .....


    was ist dein eigentliches problem ? ich fahre auch bing , aber dein problem hab ich noch nicht kapiert ....

  2. #18
    Tankentroster Avatar von Hexxagon
    Registriert seit
    13.08.2006
    Ort
    Marburg
    Beiträge
    160

    Standard

    Okay, der Kolbenschieber, den man mit dem Gasgriff betätigt, bleibt im Vergaser stecken.
    Und so weit reindrehen dass die Schraube den Vergaser berührt muss ich doch, sonst wäre das ja komplett sinnlos. Hab eben den Deckel nochmal abgeschraubt und dann nochmal alles überprüft, ob der Schieber auch richtig drin ist usw... stimmt alles. aber sobald ich die Schraube so weit reindrehe dass sie in die Kammer ragt, klemmt der Kolbenschieber irgendwo oben...
    Ist das Ding so schlecht gegossen??

    Springt auch mittlerweile gar nicht mehr an...
    [url]www.gamecubex.net[/url]

  3. #19
    Glühbirnenwechsler
    Registriert seit
    12.10.2007
    Ort
    hamburg
    Beiträge
    51

    Standard

    aaalso ...

    in dem schieber ist doch eine nuht, in die muss das ende der schraube rein . und rein logisch gesehen ist klar dass der schieber klemmt, wenn du ihn nahazu mit der schraube fixierst. zieh die schraube so an , dass der schieber noch runter geht wenn du gas zurücknimmst.

    versuch die nuht mit dem schraubenende zu treffen, zieh die schraube nicht so fest an und dann müsste das doch gehen !?

    noch was zu dem kolbenschieber : der muss beim einsetzen richtig bis ganz unten "durchrasen " ! also einsetzen, klack , ganz unten .

  4. #20
    Tankentroster Avatar von Hexxagon
    Registriert seit
    13.08.2006
    Ort
    Marburg
    Beiträge
    160

    Standard

    Ne, so richtig rast der nicht durch, das ist ja irgendwie das Problem... es sind auch Kratzspuren an der Seite des Kolbenschiebers, also irgendwieeee... ich musste Öl reinsprühen damit der überhaupt richtig flutscht.

    Ist doch richtig, dass die angeschrägte Seite des Vergasers nach vorn muss, ne?

    Das mit der Nut ist mir schon klar, nur geht das echt nicht.
    Ich drehe die Schraube ganz raus, der Kolbenschieber geht bis ganz runter.
    Wenn ich die Schraube bis zum Anschlag reindrehe klemme ich den Kolbenschieber fest... klar.
    Also drehe ich sie wieder etwas raus, hebe mittels Gasgriff den Kolbenschieber an und drehe die Schraube wieder rein... aber genau dan dem Punkt bleibt der Kolbenschieber oben oder auf halbem Weg stecken. Ich kann ihn noch ein wenig nach oben ziehen, aber er rutscht nicht mehr komplett runter (ist also nicht festgeschraubklemmt)... ich kann die Ummantelung des Seilzuges ca. 2-3 cm rausziehen, da geht nix. Erst wenn ich die Schraube wieder ganz rausdrehe schnepst der Kolbenschieber runter..
    [url]www.gamecubex.net[/url]

  5. #21
    Glühbirnenwechsler
    Registriert seit
    12.10.2007
    Ort
    hamburg
    Beiträge
    51

    Standard

    ist die schraube verbogen????

  6. #22
    Tankentroster Avatar von Hexxagon
    Registriert seit
    13.08.2006
    Ort
    Marburg
    Beiträge
    160

    Standard

    Nee, das glaube ich nicht. Der Vergaser ist ja wie gesagt neu, und außer ein wenig dran gedreht hab ich nix mit der Schraube gemacht...
    [url]www.gamecubex.net[/url]

  7. #23
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    moin,

    ist dein bing neu? edit: ach steht ja nen post über mir- sorry ;-)
    hatte letztens auch nen klemmenden schieber bei nem neuen bing (allerdings
    nicht simson, aber das ist schnuppe)

    wenn du kratzspuren an kolben hast, poliere diese mal mit feiner
    schleifpaste+dremel aus. dann kannst noch vorsichtig die kanten am schieber
    brechen, mit feinem schmirgel. ebenso kannst du im gaser selbst verfahren!

    dann alles klinisch rein machen,..... mit nem schups öl einsetzten.

    hat gewirkt bei mir,....
    mfg
    lebowski

  8. #24
    Tankentroster Avatar von Hexxagon
    Registriert seit
    13.08.2006
    Ort
    Marburg
    Beiträge
    160

    Standard

    Hm gut, dann muss ich mir morgen erstmal feines Schleifpapier kaufen...

    Allerdings hat es funktioniert vorher, bin ja so 3, 4 Kilometer gefahren ohne dass etwas stecken geblieben wäre... bis mir dann ständig der Motor abgesoffen ist wegen dem Choke. Auf den Bildern ist das ganz gut zu erkennen denke ich.
    [url]www.gamecubex.net[/url]

  9. #25
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    war bei mir auch ähnlich,.... testfahrt zwecks vergasereinstellung,.... nach nen paar km, blieb der roller auf vollgas hängen! der gasschieber hatte sich bombig fest verkeilt! das ganze 2-3 mal,...

    metall auf metall verursacht halt reibung und auch späne. diese kombination kann die frische "laufbuchse" dann nicht vertragen. nach der sachten und vorsichtigen nacharbeitung gabs keine probs mehr,... und nun hat sich kolbenschieber und laufbuchse schon schön aufeinander eingefahren,....

    mfg
    lebowski

  10. #26
    Tankentroster Avatar von Hexxagon
    Registriert seit
    13.08.2006
    Ort
    Marburg
    Beiträge
    160

    Standard

    Mkay... dann bin ich morgen früh gleich beim Praktiker.
    Blöd eigentlich, dass die das so ungenau gießen... man sollte eigentlich passgenauigkeit erwarten können, oder?
    [url]www.gamecubex.net[/url]

  11. #27
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    also ich mach bing da null vorfürfe! die quali ist sonst bei mir top!
    denke das liegt halt einfach am funktionsprinzip! wenn sich das einschleift entsteht abrieb und der könnte zur verkeilen führen,.....

    wär bei nem neuen BVF bestimmt genau so ;-)

  12. #28
    Glühbirnenwechsler Avatar von Schwelli
    Registriert seit
    08.08.2007
    Ort
    Mühlhausen/Thüringen
    Beiträge
    84

    Standard

    Gibt es eigentlich auch einen Bing Vergaser für die KR 51/1 ??
    Hab nämlich nur nen BVF neu gefunden. welcher ist besser, mal von der Originalität abgesehen

    mfg Schwelli

  13. #29
    Simsonfreund Avatar von STORM
    Registriert seit
    17.05.2006
    Ort
    Regensburg
    Beiträge
    1.808

    Standard

    KOTZT MICH DIESE FORUMSTECHNIK AN!!!! Mann! 40 Minuten habe ich jetzt eine kleine Doktorarbeit über diesen Vergaser mit Hilfestellung für Hexxagon getippt. Mit Links und allem Drum und dran. Dann Tippt man den letzten Satz, klickt auf Absenden, und.....

    Weg ist die Arbeit im Datennirvana! Mist! Tja, sorry, hab keinen Bock das nochmal zu schreiben...Morgen vielleicht.

  14. #30
    Tankentroster Avatar von Hexxagon
    Registriert seit
    13.08.2006
    Ort
    Marburg
    Beiträge
    160

    Standard

    Oh... danke.
    Mmmmist... Naja, ich hoffe du raffst dich nochmal auf. Allzulang muss es ja nicht werden.
    Ist der Text nicht wieder da wenn du auf "zurück" klickst? o.O

    Ich arbeite morgen den ganzen Tag, also kann ich frühestens übermorgen Ergebnisse präsentieren...
    [url]www.gamecubex.net[/url]

  15. #31
    Simsonfreund Avatar von STORM
    Registriert seit
    17.05.2006
    Ort
    Regensburg
    Beiträge
    1.808

    Standard

    ok, ich fasse mich mal kürzer...

    1.) der Bingvergaser ist super! Meiner Meinung nach besser als BVF.
    2.) Auch die KR51/1 könnte mit dem Bing ganz gut harmonieren, habe es selbst aber nie getestet.

    3.) Spezial an dich Hexxagon: Die beschriebenen Probleme müssen von einem Montagefehler herrühren. Der Gasschieber (Kolben) muss ganz leicht in den Vergaser passen und dort auch leichtgängig zu bewegen sein. Wichtig: die Nase von diesem weißen Plastikteil, das im Gasschieber liegt, muss in die Nut des Vergaserzylinders. Auch für die Standgasschraube ist eine passende Nut im Gasschieber. Also beim Zusammenbau darauf achten. Auch darauf, dass die Nadel sachte durch die zweite Öffnung geschoben wird. Also nicht nur durch das erste obere Loch, sondern auch das zweite untere das zur Hauptdüse führt. Auch wichtig: ein kleines Tröpfchen Kriechöl auf den Schieber träufeln. Dann flutscht es besser!

    Nimm dir mal Zeit und schau dir den Vergaser mal zuhause am Tisch genau an. Ist wie ein 3-D Puzzle. Vielleicht entdeckst du die Fehlerursache ja selbst. Wenn nicht, melde dich nochmal. Der Bingvergaser ist eigentlich Plug&Play. Ist wirklich recht leicht stabil und zuverlässig zum Laufen zu bringen.

    ACHTUNG!: Hamburger_dern hatte es schon angedeutet - Prüfe unbedingt die Standgasschraube, ob sie noch gerade ist!!!!

    Zu guter Letzt: Kann es sein, dass du gar keine Vergaserflanschdichtung zwischen Zylinder und Vergaser eingebaut hast? Ich habe diese hier dazwischen:

    Flanschdichtung

    So, das mal in der Kurzfassung aus dem Gedächtnis...Zur Sicherheit vorher in den Arbeitsspeicher kopiert...

    EDIT: DER TEXT WAR SCHON WIEDER WEG BEIM ABSENDEN!!! Eine Scheiße ist das hier aber auch....

  16. #32
    Tankentroster Avatar von Hexxagon
    Registriert seit
    13.08.2006
    Ort
    Marburg
    Beiträge
    160

    Standard

    Öhm, das Plastikteil hab ich ehrlich gesagt rausgebaut, dachte das wäre nur so ne Transportsicherung..
    Hoffentlich hab ich das noch...

    Ansonsten hab ich gestern 400er Schleifpapier gekauft und mach mich gleich mal dran.

    Die Flanschdichtung ist dran, ja. Die hab ich nie abgebaut...


    edit: So... weißes Plastikteil eingebaut, Gasschieber richtig rum ( ) reingebaut, da hängt nix mehr.
    Allerdings startet die Schwalbe NUR wenn ich den Chole aufmache, und läuft dann sehr hochtourig. Wenn ich den Choke zumache geht sie aus...
    Heißt das, dass ich die Stellschraube am Vergaser weiter nach oben schrauben muss, so dass sich der Choke-Seilzug weiter verkürzt? Ich hab Angst dass dann der Choke wider so weit offen ist dass sie mir absäuft nach einigen hundert Metern.
    [url]www.gamecubex.net[/url]

+ Antworten
Seite 2 von 4 ErsteErste 1 2 3 4 LetzteLetzte

Ähnliche Themen

  1. Frage zu Bing-Vergaser Wisch
    Von schwalbenküken im Forum Smalltalk
    Antworten: 23
    Letzter Beitrag: 12.10.2010, 22:45
  2. Frage zum Bing Vergaser!
    Von shadow212 im Forum Technik und Simson
    Antworten: 27
    Letzter Beitrag: 08.02.2010, 10:48
  3. BING - FRAGE
    Von matthes81 im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 28.03.2007, 04:54

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.