+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 26 von 26

Thema: Frage zum Gebläsegekühlten Motor m53


  1. #17
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Zitat Zitat von Airhead
    ...Und legt den Lötkolben weg, den Motor schaffst du auch alleine (grobe Einschätzung meinerseits)...
    Danke für das Vertrauen in meine Schrauberfinger...

    Aber noch ist es nicht soweit...bisher konnte ich mich vor dem Spalten herumdrücken...und auch bei diesem Motor werde ich erstmal den Zylinder runternehmen, um dem metallischen Geklapper auf den Grund zu gehen.

    Und komme ich nicht um's Spalten drumrum - werde ich wohl in der nahen Landeshauptstadt in die Lehre gehen müssen....

    Gruß aus Braunschweig

  2. #18
    Tankentroster Avatar von oldifreak
    Registriert seit
    18.07.2006
    Ort
    Strasburg
    Beiträge
    192

    Standard

    Wie kann man nur nen Motor ohne Öl anlassen... ???

  3. #19
    Kettenblattschleifer Avatar von midi
    Registriert seit
    16.06.2006
    Ort
    Essen
    Beiträge
    676

    Standard

    Um zu testen ob er wenigstens anspringst?
    Der Kolben wird ja vom Benzingemisch geschmiert,dachte nicht das sich im Leerlauf so viele teile bewegen!!!
    WIeder was schlechtes dazugelernt.
    Hoffe er ist noch zu retten ohne demontage! :cry:

  4. #20
    Flugschüler Avatar von Lector
    Registriert seit
    07.08.2006
    Ort
    48607 Ochtrup
    Beiträge
    476

    Standard

    Meine Schwalbe klackert auch beim Schieben... Und ich meine auch von Prof gelesen zu haben das seine Schwalbe auch klackert beim schieben.
    Schwalben sind schon komische Vögel.

  5. #21
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Zitat Zitat von Lector
    Meine Schwalbe klackert auch beim Schieben... Und ich meine auch von Prof gelesen zu haben das seine Schwalbe auch klackert beim schieben.
    Schau mal nach deiner Kette, evt. sind einige Rollenlager gebrochen (liegen dann oft auf im Seitendeckel.
    Wer schneller schraubt steht länger in der Werkstatt.

  6. #22
    Kettenblattschleifer Avatar von midi
    Registriert seit
    16.06.2006
    Ort
    Essen
    Beiträge
    676

    Standard

    Moin Moin.Normalerweise müßte ja dummheit bestraft werden.Aber ich glaube der liebe Gott meint es mal gut mit mir.
    Habe also heute Getriebeöl in den Motor gekippt(500ml)und siehe da ,das Klacken ist komplett weg.Bin dann mal eine runde gefahren alles top.
    Man man man,da hab ich ja nochmals glück gehabt.

    Mein Star fühlt sich jetzt endlich wieder wohl.
    Auf zu Projekt nr4 s50-b4!
    Projekt 5 muß halt noch etwas warten SR2!!!
    Aber das war es dann,aber ne Duo und einen Habicht hätte ich noch gerne,aber da wird wohl meinen Frau dann die Scheidung einreichen.

    Grüße midi

    P.S.Alle die beim schieben ein Klacken haben,es sei euch gesagt das es nicht normal ist.

  7. #23
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Weiß du ja nicht...

    Weißt ja nicht viele km das gekostet hat... Eine Maschine vergißt nie...

  8. #24
    Kettenblattschleifer Avatar von midi
    Registriert seit
    16.06.2006
    Ort
    Essen
    Beiträge
    676

    Standard

    Sie meint es wenigsten gut mit mir.
    Etwas öl war Gott sei Dank noch vorhanden nicht viel aber 200ml waren es schon noch.Grüße midi

  9. #25
    Kettenblattschleifer
    Registriert seit
    14.05.2006
    Ort
    Munster,NDS
    Beiträge
    517

    Standard

    Bin mal 4 Km mit nem Motor mit noch n bisschen Tropföl drin gefahren weil mein Nachbar mir den Ersatzweise ma eben eingebaut hat und sagte Jo is fertig fahr los

    Hart zu schalten, ruckige Kupplung und laut...

    Hab dann angehalten bei nem Bekannten und Öl draufgetan, und der Motor läuft immer noch. Glück gehabt 8)

    Greetz, J-O
    We`re the sultans of swing!

  10. #26
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Wenn der Motor wie bei uns vor der Behandlung gereinigt wurde , und ohne
    Öl gefahren oder getestet wurde , dann können nach kuzer Zeit Schäden auftreten die den Motor ernsthaft beschädigen , Öl muss sein .
    mfg
    Immer schön den Auspuff freihalten

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Motor Frage
    Von nitsche911 im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 30.08.2006, 19:28
  2. Antworten: 2
    Letzter Beitrag: 15.03.2004, 16:55

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.