+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Frage zur KR51/2 Ladeanlage.. U - Zündung


  1. #1
    Flugschüler
    Registriert seit
    18.01.2007
    Ort
    Groß Rönnau
    Beiträge
    283

    Standard Frage zur KR51/2 Ladeanlage.. U - Zündung

    Moin Moin,

    Habe mir für mein Neuaufbau auch alle Elektrik Teile neu bestellt. Somit auch die Ladeanlage.(8871.1) An der alten Ladeanlage sind 4 Kabel, An der neuen hingegen 5 Kabel. .

    Alte Lade..
    2*Grau-Schwarz, Grün und Rot

    Neue Lade..
    Grau, Grau-Schwarz, Rot, Grün, Grün-Rot

    Somit ist einmal Grün über. Laut Net-Harry´s Schaltplänen ist auch keins eingezeichnet sondern nur ein Grün-Rotes.

    Auf der alten Lade.. steht 8871.6/1

    Also wofür ist das einfarbig Grüne?

    Gruß
    Joshi
    Angehängte Grafiken

  2. #2
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Gr und Grauschwarz ist mit 2 x Grschwarz identisch. Also die Schlußlichtdrossel.

    Das andere ist die Ladeanlage und einmal viel und wenig Ladung

  3. #3
    Flugschüler
    Registriert seit
    18.01.2007
    Ort
    Groß Rönnau
    Beiträge
    283

    Standard

    Aha, Das mit den Grauen hab ich verstanden. Aber welches Grüne muss ich jetzt nehmen das Grün-Rote oder das einfarbig Grüne. Also bleibt eins nachher über? Hab ich das richtig verstanden?

  4. #4
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    grün viel Ladung

    grün/rot wenig Ladung

    rot bleibt wos ist

  5. #5
    Glühbirnenwechsler Avatar von Bip84
    Registriert seit
    30.01.2007
    Ort
    Stuttgart
    Beiträge
    76

    Standard

    Hi!

    Wenn ihr schon bei dem Thema seid: Wierum kommt die Ladeanlage bei der Schwalbe original hin? Kabel oben oder unten raus?

    Danke!!

  6. #6
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Kabel oben raus. Nebenbei hat man es dann auch mit den Kabeln leichter zum anklemmen.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  7. #7
    Zahnradstoßer Avatar von Kifferliesel
    Registriert seit
    24.04.2003
    Ort
    Groß-Berlin
    Beiträge
    979

    Standard

    Bei meiner Schwalbe gehen die Kabel nach unten raus.

+ Antworten

Ähnliche Themen

  1. Frage zu Sicherungskasten und Ladeanlage
    Von Socke_voll_Popkorn im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 26.09.2008, 08:55
  2. Frage Ladeanlage
    Von hagen im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 19.04.2008, 21:37

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.