+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Frage zur Ladeanlage/Rücklichtdrossel


  1. #1
    Tankentroster Avatar von Christophaaa138
    Registriert seit
    11.09.2004
    Ort
    Le.
    Beiträge
    108

    Standard Frage zur Ladeanlage/Rücklichtdrossel

    Hallo,

    bei meiner Schwalbe KR51/2 ist am Wochenende die Rücklichtdrossel kaputt gegangen. Ich habe aber noch eine von der KR51/1 rumliegen und nun wollt ich fragen, ob diese auch passt.

    Außerdem wollte ich noch wissen, ob ich die kaputte Ladeanlage wieder reparieren kann.

    Grüße Christopher

  2. #2
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    moin
    ich hatte am wochenende genau das gleiche problem....

    es gibt mehrere möglichkeiten...

    1. du kaufst ne neue und baust die ein...
    ob die von der /1 passt muss dir glaub n elektronik freak hier sagen....

    oder 2. du baust dir nen 7 ohm widerstand ein... (könntest auch aus mehreren kleineren zusammenwüfeln)...
    den wert hab ich erst ausgerechnet und wollte es verbaun...
    biss mir die
    3. idee gekommen ist....
    ich hatte hinten nun 13 volt... ich hatte noch extrem starke leds rumliegen (siehe den threat von mir)
    und hab da jeweils 4 in reihe, und dann nochmal 4 parallel dazu verbaut...
    somit 8 leds drin, die auch gut hell sind...

    grüße

  3. #3
    Tankentroster Avatar von Christophaaa138
    Registriert seit
    11.09.2004
    Ort
    Le.
    Beiträge
    108

    Standard

    Ja, aber das löst noch nicht ganz das Problem, da ja mittlerweile kein Gleich- sonder Wechselstrom in der Schwalbe an liegt und der über kurz oder lang die Batterie kaputt macht.

    Ich hab mir erst mal so geholfen und ne 12V Glühbirne hinten rein gebaut, die brennt erst mal nicht durch.

  4. #4
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Die Ladeanlage mit Rücklichtdrossel der /1 sollte auch in der /2 funktionieren.
    Und nein, ein Reparieren der Ladeanlage ist ohne weiteres nicht möglich.
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  5. #5
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    ist denn nur deine rücklichtdrossel kaputt?
    oder auch die ladeanlage?
    weil so wie ich das seh, hat die rücklichtdrossel ja nicht wirklich was mit der ladeanlage zu tun, ausser dass sie im gleichen gehäuse verbaut ist...

    und warum solltest du dann wechselspannung an der batterie haben?

    grüße

  6. #6
    Tankentroster Avatar von MacHeba
    Registriert seit
    24.07.2006
    Ort
    Ruhrpott
    Beiträge
    130

    Standard

    Mahlzeit!

    Ladeanlage reparieren ist prinzipiell möglich, wenn die nötigen Kenntnisse vorhanden sind.

    Meines Ermessens dürfte meist als erstes die sich darin befindliche Halbleiterdiode das Zeitliche segnen, durch Überlast oder verpolte Batterie.

    Solange sich keine Batterie in der Schwalle befindet, ist es den restlichen Komponenten erstmal Wurst, ob Gleich- oder Wechselspannung anliegt. Für die Batterie ist allerdings Gleichspannung zwingend erforderlich.

    Es wäre möglich, die Diode der Ladeanlage entweder zu ersetzen oder eine zweite in die Leitung von der Ladeanlage zur Batterie einzubauen, da die serienmäßig vorhandene (Diode) nach ihrem Ableben meist einen (beinahe) Kurzschluß darstellt.

    Hierzu besorgt man sich einen möglichst leistungsfähigen Typ einer Siliziumdiode im einschlägigen Fachhandel, sollte so mindestens 3 - 5 A Spitzenstrom abkönnen (z.B BY500/200 oder ähnlich). Die Diode ist zwischen dem Ausgang der Ladeanlage (Klemme51) und der Glassicherung zum Pluspol der Batterie (Klemme 30) anzubringen. Die Kathode (Seite mit dem Ring) muß dabei an der Batterieseite (Kl 30) angeschlossen werden. Alle blanken Klemmen isolieren, fertig.

    In der Regel sollte das funktionieren, wenn die Diode der Ladeanlage wirklich einen Kurzschluß hat. Liegt eine Unterbrechung vor, so muß man natürlich diese suchen und beseitigen. Da wird es einfacher sein, eine neue Ladeanlage zu besorgen.

    Bei Fragen einfach fragen!

    Viel Erfolg!

    Mac Heba

  7. #7
    Tankentroster Avatar von Christophaaa138
    Registriert seit
    11.09.2004
    Ort
    Le.
    Beiträge
    108

    Standard

    Kann ich denn davon ausgehen, dass wenn der Gleichrichter kaputt ist, auch gleich die anderen Komponenten( die Zwei Spulen) kaputt sind? oder setzt der Gleichrichter diese nur außer Funktion?
    Weil ja das Rücklicht nur noch mit 12 V funktioniert.

  8. #8
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Die Ladeanlage besteht aus 2 Sachen.

    Der eigentlichen Ladeanlage ( Drosselspule + Diode ) und der Rücklichtdrossel ( eine andere Drosselspule)

    Beide Sachen sind getrennt und könne neinzeln durchbrennen und kaputtgehen haben technisch aber nix zusammen zu tun

  9. #9
    Tankentroster Avatar von Christophaaa138
    Registriert seit
    11.09.2004
    Ort
    Le.
    Beiträge
    108

    Standard

    Ja, aber warum hab ich denn dann hinten 12 Volt? Wenn nur der Gleichrichter kaputt ist.

  10. #10
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Wie Shadow schon schrieb - in der "Ladeanlage mit Rücklichtdrossel" sind zwei voneinander unabhängige Teile verbaut, die auch unabhängig voneinander kaputt gehen können :

    1. Die Ladeanlage besteht aus einer Drossel mit nachgeschalteter Diode (=Gleichrichter) zum laden des Akkus. Der versorgt dann Blinker und Hupe.

    2. Die Rücklichtdrossel, die die Spannung am 5W/6V-Rücklicht drehzahlabhängig reduziert. Und am Rücklichtkabel ohne angeschlossene Lampe eine Spannung von 12V(Wechselspannung) zu messen ist nicht ungewöhnlich, da die Generatorspulen nicht geregelt sind - wird die richtige Lampe angeschlossen, passt das dann schon mit 6V, wenn die Rücklichtdrossel i.O. ist.

    Gruß aus Braunschweig

  11. #11
    Tankentroster Avatar von Christophaaa138
    Registriert seit
    11.09.2004
    Ort
    Le.
    Beiträge
    108

    Standard

    Dass das untschiedliche bauteile sind hab ich ja nun verstanden, mir ist aber nicht klar warum dahinten 12 Volt Wechselstrom zu messen waren und aber bei Gleichstrom 0.00 Volt auf dem Display stand.

  12. #12
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    ...vielleicht weil die Wechselspannung, die die Generatorspule liefert, keinen Gleichspannungsanteil hat...
    Gruß aus Braunschweig

+ Antworten

Ähnliche Themen

  1. Frage Ladeanlage
    Von hagen im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 19.04.2008, 21:37
  2. Ladeanlage / Rücklichtdrossel Star
    Von Quacks im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 15.10.2005, 18:35

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.