+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Frage zum Massepunkt am Rahmen.


  1. #1
    Kettenblattschleifer Avatar von midi
    Registriert seit
    16.06.2006
    Ort
    Essen
    Beiträge
    676

    Standard Frage zum Massepunkt am Rahmen.

    Halli Hallo!!Nächste Frage??
    Es geht um einen Star Sr4-2 Baujahr1970!!!
    Habe den kompletten Rahmen neu lackiert.
    Muß die Ladeanlage zum Rahmen einen Massenkontakt aufbauen!!!
    Kann es sein das durch die Lackierung keine Masse zum Rahmen aufgebaut werden kann??
    Denn alle Kabel sind richtig angeschlossen.trotzdem habe ich die Zündung auf dauer an trotz Zündschalter auf aus stellung!!

    Grüße midi

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Aha mh.... tja wer Massepunkte mitlackiert ist selber schuld.
    Aber mal so neben bei, dein Problem ist jetzt das die Zündung dauer an ist.
    Aber was hat die Ladeanlage damit zutun.
    Die Zündung wird über Kl. 2 geschaltet und nicht über die Ladeanlage.
    Die Ladeanlage läuft in anderen Moped freilich auch ohne Masse.
    Wer schneller schraubt steht länger in der Werkstatt.

  3. #3
    Kettenblattschleifer Avatar von midi
    Registriert seit
    16.06.2006
    Ort
    Essen
    Beiträge
    676

    Standard

    Bin halt nicht so der Elektriker!!!
    Das heißt im klartext das das Kabel welches an Klemme 2 am Zündschloss sitzt,kein Massekontakt am Rahmen bekommt und auf dauer an gestellt ist!!!Richtig?ISt es eigentlich egal wieviele Massekabel ich an der gleichen Verbinden befestige?Theoretisch müßte es doch egal sein!
    Dann wäre es doch auch möglich zusätzlich von Klemme 2 vom Zündschloß ein weiteres Kabel irgendwo am Rahmen zu befestigen.Dann müßte es doch klappen?
    Bitte nicht ins lächerliche ziehen,habe wirklich nicht so die Ahnung von Elektrik!!

    Grüße midi

  4. #4
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Moin Midi ,
    Du kannst da eine Menge Kabel anschrauben ,
    nur die Kontaktstelle und das Gewinde am Rahmen muß blank sein.
    mfg
    Immer schön den Auspuff freihalten

  5. #5
    Tankentroster Avatar von MacHeba
    Registriert seit
    24.07.2006
    Ort
    Ruhrpott
    Beiträge
    130

    Standard

    Mahlzeit!

    Also, die Ladeanlage selber braucht keine Masse, da kann ruhig gut Lack hinter. Der Massesternpunkt ist neben der Ladeanlage, und hier sollten alle befestigten Leitungen guten Kontakt haben. Also nicht so dick lackieren und eine Zahnscheibe unterlegen.

    Klemme 2 sollst Du nicht mit Masse verbinden, sondern Klemme 31 am Zündschloss. Sonst läuft der Motor gar nicht mehr!
    Das ist es, was das Zündschloss macht: In Stellung 0 oder 3 verbindet es Klemme 2 (von Zündung) mit 31 (Masse), und der Motor geht aus.

    Glück Auf!

    Mac Heba

  6. #6
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Und was manchmal Probleme vermeidet:

    Einfach eine Rundöse mit Kabel an den Motor anschrauben. ENtweder eine Gehäuseschraube oder zB an eine 10er Mutter vom Vergaser.

    Dann das Kabel zum Massepunkt führen und dann hat die Zündung / Ladeanlage nie wieder Masseprobleme

  7. #7
    Kettenblattschleifer Avatar von Simsonsucht
    Registriert seit
    16.10.2003
    Beiträge
    671

    Standard

    Wenn die Vorderlampe geht, dann ist auch der Massepunkt io. Denn wo die Vorderlampe auf Masse geht, da geht auch die 31 von Zündschloss dran. Überprüfe deine Verkabelung und reinige die Kabelstecker uns Ösen.

  8. #8
    Kettenblattschleifer Avatar von midi
    Registriert seit
    16.06.2006
    Ort
    Essen
    Beiträge
    676

    Standard

    Erstmal Danke Danke Danke!!!!
    Habe bisher jedes Problem mit eurer Hilfe hinbekommen!!!
    Kompetente antworten.
    Schätze das es am Massepunkt 31 liegt vom Zündschloß!!!
    Ok,melde mich wenn ich den Fehler gefunden habe!!

    Allzeit gute fahrt!Midi

+ Antworten

Ähnliche Themen

  1. Frage zu Kr 51/1 K Rahmen, neue Frage mit Bild
    Von Fabimoped im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 05.08.2008, 13:24
  2. Frage zu Rahmen S50/51
    Von Hartwig im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 29.12.2007, 18:06

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.