+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 28 von 28

Thema: Frage zu Mosers Schaltplan Vorderlicht-Rücklicht -Batt.ladun


  1. #17
    Kettenblattschleifer Avatar von adxalf
    Registriert seit
    21.05.2007
    Ort
    Im Sauerland
    Beiträge
    680

    Standard

    Hallo!
    So jetzt habe ich alles Angeschlossen, dankeschön nochmal!
    Habe auch die Batteriespannung gemessen mit Motor aus und an, die Spannung ändert sich da aber garnicht.
    Die Instrumentenbeleuchtung läuft ja jetzt über den Scheinwerfer/Rücklicht-Strom, kann man das nicht so schalten dass die Instrumentenbeleuchtung nur angeht auf Stellung 2 des Zündschloss?
    Also ich meine das so:

    0 = alles aus
    1 = Zündung an, Scheinwerfer an, Instrumentenbeleuchtung AUS!
    2 = Zündung an, Scheinwerfer an, Instrumentenbeleuchtung AN!
    3 =Zündung AUS, Standlicht AN!

    und kann man das Rücklicht auch über das Standlicht schalten, also dass das Rücklicht dann auch auf Stellung 3 mitleuchtet? Ich habe eine neue 12V 9 Ah Batterie, damit könnte man ja theorethisch 10 Stunden lang 10w verbrauchen..
    Naja das stelle ich mir schwierig vor da ja das Rücklicht normalerweise von der Spule Strom bekommt und nicht von der Batterie..
    *edit* sonst kann ich ja auch einfach noch eine Fassung und eine kleine Lampe für das Standlicht in das Rücklicht einbauen

  2. #18
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,

    Hatte ich doch oben schon beschrieben:
    Instrumentenbeleuchtung auf 59b, Standlicht auf 57a mit Brücke nach 57. dann sollte das so laufen, wie Du es beschrieben hast.

    Rücklicht mit Standlicht wird ein bischen schwieriger...mach doch ein, zwei superhelle LEDs hinten mit rein und klemm sie mit an 57a.... :wink:

    Gruß aus Braunschweig

  3. #19
    Kettenblattschleifer Avatar von adxalf
    Registriert seit
    21.05.2007
    Ort
    Im Sauerland
    Beiträge
    680

    Standard

    Ah ok danke!
    Ich hatte heute Nachmittag den Anschluss 59b nicht am Zündschloss gefunden, und oben hattest du ja einfach 59 (ohne "b") geschrieben,
    hatte heute Nachmittag auch den Anschluss 59 ohne "b" auch nicht gefunden


    Jetzt habe ich 59 b auf einem Bild gefunden, werde dass dann morgen nochmal umstecken und probieren!
    Danke das mit LEDs ist eine gute Idee!

  4. #20
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Au...Mist...hab' ich 59 ohne "b" geschrieben...tut mir leid....
    Werde mich bessern...
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  5. #21
    Kettenblattschleifer Avatar von adxalf
    Registriert seit
    21.05.2007
    Ort
    Im Sauerland
    Beiträge
    680

    Standard

    Ist schon ok, alleine wäre ich ja ganz Aufgeschmissen mit den Schaltplänen..
    Ich habe deinen Plan mal so geändert, hoffe du hast nichts dagegen,
    sonst lösche ich das Bild wieder!
    So ist das jetzt aber richtig Verkabelt auf dem Schaltplan Bild, oder?
    Angehängte Grafiken

  6. #22
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Ja...ist OK...
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  7. #23
    Kettenblattschleifer Avatar von adxalf
    Registriert seit
    21.05.2007
    Ort
    Im Sauerland
    Beiträge
    680

    Standard

    Hallo!
    Danke nochmal jetzt läuft alles! Dann werde ich mir demnächst mal eine neue ELBA bestellen, und ich habe heute mal ein paar Bilder geschossen und beschriftet, und diese Verkabelung in deinen Schaltplan eingebaut!
    Das darf von mir aus Veröffentlicht werden, ich habe die ganzen Bilder aber auch noch in Originalgröße 2304x1728 , konnte ich hier nur nicht hochladen wegen diesem 128kb Limit.
    Ich habe das jetzt alles mal zusammengepackt und da hochgeladen:
    http://fileload.us/879606970-Schaltp...1_ADXALF__.rar
    Angehängte Grafiken

  8. #24
    Kettenblattschleifer Avatar von adxalf
    Registriert seit
    21.05.2007
    Ort
    Im Sauerland
    Beiträge
    680

    Standard

    und noch der komplette geänderte Schaltplan (Standlicht und Instrumentenbeleuchtung getrennt und geändert!) von Moser,
    hoffe du hast da nichts dagegen, sonst lösche ich das wieder!

    http://fileload.us/879606970-Schaltp...1_ADXALF__.rar

  9. #25
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Nö, nix dagegen...hast Du auch SPlan...?
    Kann den Plan auch mit bei mir mit einbauen...kein Problem...
    Damit alle was davon haben...
    Gruß aus Braunschweig

  10. #26
    Kettenblattschleifer Avatar von adxalf
    Registriert seit
    21.05.2007
    Ort
    Im Sauerland
    Beiträge
    680

    Standard

    Oki danke ich freu mich!
    SPlan habe ich nicht, ich habe das alles mit Paint Shop Pro gemalt, kenne mich ganz gut damit aus, mache viel damit.
    Jetzt habe ich endlich alles zusammen, habe in den letzten Tagen viel gelernt,
    die Bilder werde ich mir vielleicht noch als Fotoabzüge bestellen
    *EDIT*
    jetzt habe ich gerade noch die Fernlichtkontrolleuchte und die Drehzahlmesser-Beleuchtung mit eingebaut 8)

    http://fileload.us/879606970-Schaltp...1_ADXALF__.rar


  11. #27
    Kettenblattschleifer Avatar von adxalf
    Registriert seit
    21.05.2007
    Ort
    Im Sauerland
    Beiträge
    680

    Standard

    Hallo Harry!
    Ich habe da noch ein paar Fragen:

    Ich habe auch das Problem, dass meine Lampe vorne dauernd durchbrennt, habe deshalb vorne eine stärkere eingebaut, seitdem brennt nichts mehr durch!
    Kann es sein dass dieses EWR Bauteil also dieser Wechselstrom Regler kaputt ist?
    Vorne habe ich auch schon gemessen da kommt eine höhere Spannung an als die 12 Volt, und auch Wechselstrom!
    Sollte da für meine HS-1 Halogen Lampe nicht Gleichspannung anliegen?

    Wie sieht es eigentlich aus wenn man das Rücklicht an die Batterie anschließt,
    wird dann die Batterie noch besser geladen, durch Entlastung der Spule?
    Oder gleicht sich das wieder aus oder geht dann die Batterie sogar noch schneller leer, wenn man das Rücklicht an die Batterie anschließt?
    Also ist die Batterieladung geringer als der Verbrauch vom Rücklicht (5w)

    Beeinflusst die Wattzahl des Scheinwerfers vorne auch die Batterieladung?
    Viele Grüße Ansgar

  12. #28
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,

    Frontlich und Rücklicht hängen an der gleiche Spule...und diese sollte über den EWR auf etwa 12V (max. 14V) Wechselspannung geregelt werden. Ist die Spannung dort deutlich größer, kann der Regler defekt sein.

    Akkuladung kommt von einer anderen Spule, wo auch das Bremslicht von versorgt wird. Die Bezeichnungen im Plan sind da ein wenig falsch geraten...da sollte eine 42W Lichtspule für Front und Rücklicht sowie eine 21W Spule für Bremslicht und Akkuladung verbaut sein.

    Gruß aus Braunschweig

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Rücklicht und Vorderlicht 15V oder mehr
    Von Stephan16 im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 30.03.2007, 10:08
  2. Rücklicht und Vorderlicht
    Von meckatzer im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 21.07.2004, 18:17

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.