+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 18

Thema: Frage zur Motorbefestigung Schwalbe. 2 Schrauben fehlen?


  1. #1
    Zündkerzenwechsler
    Registriert seit
    03.05.2007
    Ort
    Wiesbaden
    Beiträge
    47

    Standard Frage zur Motorbefestigung Schwalbe. 2 Schrauben fehlen?

    Tach zusammen, schaut euch mal die Bilder an und sagt mir bitte ob da tatsächlich die Schrauben fehlen?! Und zwar auf beiden Seiten.
    Auf dem Bild meine ich das Loch direkt neben dem Kickstarterhebel. Nehme mal an das das Getriebe daran hängt?!
    Falls diese fehlen habe ich ja bisher ne Menge Schwein gehabt beim fahren.
    Das komische ist auf beiden Seiten ist keine Schraube drinne.
    Kann mir einer sagen welche dann darein müssen? M8 oder welche und wie lang?
    Gruß Dirk
    Angehängte Grafiken
    Es gibt nix gutes ausser man tut es. :-)

  2. #2
    Zündkerzenwechsler
    Registriert seit
    03.05.2007
    Ort
    Wiesbaden
    Beiträge
    47

    Standard

    2...
    Angehängte Grafiken
    Es gibt nix gutes ausser man tut es. :-)

  3. #3
    Zahnradstoßer Avatar von Schwalbe73
    Registriert seit
    09.12.2007
    Ort
    Kalbach bei Fulda
    Beiträge
    998

    Standard

    Da fehlt keine Schraube. Normalerweise ist der Motor der /1 vorne am Kopf und hinten oben mit je einem 8er Bolzen befestigt. Der Motor der /2 ist nur hinten mit 2 8er Bolzen befestigt. Ist also normal. Warum du hinten oben und unten Löcher hast kann ich dir nicht sagen. Ist das evtl ein Tauschrahmen?

    M.f.G. Sven

  4. #4
    Simsonfreund Avatar von STORM
    Registriert seit
    17.05.2006
    Ort
    Regensburg
    Beiträge
    1.808

    Standard

    @Wiesbaden: Ist dein Motor auch am Zylinderkopf am Rahmen befestigt?

    Die Motorhalterung mit zwei Bolzenlöchern ist schon eigenartig bei einer 1er Schwalbe. Sicher, dass es keine /2er ist? Mit der Motorhalterung könntest du theorethisch den moderneren 4 Gang Motor M541 in deine Schwalbe hängen...

  5. #5
    Zahnradstoßer Avatar von Schwalbe73
    Registriert seit
    09.12.2007
    Ort
    Kalbach bei Fulda
    Beiträge
    998

    Standard

    Ja. Aber nur wenn die Halterung verstärkt ist. Des weiteren ist ja dann die Strebe der Kopfhalterung im Weg. Mach mal ein Bild des gesammten Rahmen und der Motorhalterung von unten gesehen. Bitte nix wegflexen!

  6. #6
    Zahnradstoßer Avatar von tacharo
    Registriert seit
    25.05.2006
    Ort
    29320 Hermannsburg
    Beiträge
    766

    Standard

    Evtl. eine 2er Schwalbe mit 1er Zyli,weil:
    Auspuff links
    2er Motorhalter

    Verdacht: Unten ist keine Bohrung,also nur ein Bolzen drinne
    Hinterhofbastler :-D

  7. #7
    Zahnradstoßer Avatar von Schwalbe73
    Registriert seit
    09.12.2007
    Ort
    Kalbach bei Fulda
    Beiträge
    998

    Standard

    Ne /2 mit nem /1 Zylinder?
    Also, das musst du mir mal erklären!

  8. #8
    Restaurateur Avatar von poss
    Registriert seit
    21.02.2006
    Ort
    Berlin
    Beiträge
    2.379

    Standard

    Das der Motorblock M53 ist, sieht man doch!

  9. #9
    Zahnradstoßer Avatar von tacharo
    Registriert seit
    25.05.2006
    Ort
    29320 Hermannsburg
    Beiträge
    766

    Standard

    Hab mich da wohl etwas unklar ausgedrückt.
    2er Schwalbe,da 2er Motorlager
    M53/M54 ist klar
    Schwalbezyli,da Auspuff links

    Aber: Der M53/54 muß ja nicht zwingend zwei Motorhalterungen haben :wink:
    Deshalb ist er nur oben befestigt.

    Einfachste Möglichkeit: Es ist ein M53/54 neuerer bauart und der untere Bolzen fehlt einfach nur
    Hinterhofbastler :-D

  10. #10
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Jo , genauso is das :wink:
    Immer schön den Auspuff freihalten

  11. #11
    Zahnradstoßer Avatar von Schwalbe73
    Registriert seit
    09.12.2007
    Ort
    Kalbach bei Fulda
    Beiträge
    998

    Standard

    Die Geschichte dieser Rahmen würde mich schon mal intressieren. Anscheinend gab´s das ja öffters schon mit den 2 Befestigungslöcher hinten und die Kopfstrebe beim /1 Rahmen. Also mein 77er hat auf jeden Fall nur ein Befestigungsloch hinten und original den S50 Block.
    Mach doch mal die besagten Bilder des Rahmens.

  12. #12
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Die Ersatzrahmen für die KR51/1 waren ab 1980, mit Produktionsbeginn der KR51/2, eigentlich KR51/2-Rahmen mit nur zusätzlich vorn quer eingeschweißter Rahmenstrebe für die vordere Motoraufhängung. In deren hintere verstärkte Aufhängung mit zwei Löchern würde bei diesen Rahmen theoretisch also auch ein M541 oder sogar ein M53/2 passen (soweit er nicht aus Platzgründen vorne mit dem Querrohr kollidiert).
    Bis 1982 konnte man mit diesen Austauschrahmen sogar bei der KR51/1 eine Fußbremse mit Bremsgestänge einbauen. Dann hat man das angeschweißte Rohr unten am Ersatzrahmen der KR51/1 weggelassen, weil in der Praxis kaum einer seine KR51/1 auf Bremsgestänge umgerüstet hat.

    Wiesbaden_m, mach doch mal ein Bild von deiner vorderen Motoraufhängung.

  13. #13

    Registriert seit
    08.09.2011
    Beiträge
    3

    Standard

    Hallo, ich habe diesen Fred per google gefunden da ich genau diese Rahmen/Motor Kombi habe. Könnte man einen M53-1 der hinten zwei Bohrungen hat an dieser, im Bild gezeigeten, unteren Bohrung befestigen? Die Folge der Motor senkt sich ca 5° weg vom Rahmen. Ich frage weil auch wenn ich den Motor nur am hinteren oberen Loch befestige passt die Befestigung vorn nur ungenügend. Weil, meiner Meinung nach die Haltebleche ungenau angeschweißt wurden. So habe ich vor die bleche vorn neu an zu schweißen. Aber eben so, daß die hintere untere Aufnahme auch passt. In dem Bild oben sieht man ja das Loch im Motorgehäuse schon halb zusehen ist.

  14. #14
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Die Bleche zur Zylinderkopfbefestigung sind eigentlich immer zu weit voneinander entfernt. Gleiche dies mit U-Scheiben aus und gut!
    Wenn durch die oberen Haltebleche der Motor "schief" hängt sodass die unteren Bohrungen nicht passen ist der Rahmen wahrscheinlich verzogen!
    Geändert von Matze (21.10.2011 um 12:27 Uhr)
    Mal bist du Hund, mal bist du Baum...

  15. #15

    Registriert seit
    08.09.2011
    Beiträge
    3

    Standard

    Hallo und Danke das du dich dem Thema annimmst. Du hast recht die Bleche sind zuweit auseinander. Aber mein Problem ist ein anderes. Ich mache heute Abend mal ein Foto zur besseren Erklärung. Der Abstand zwischen Hinterem und Vorderem Motorlager ist minimal größer als der Abstand zwischen Bohrung am Rahmen und den Blechen. Weil die Bleche auf der gedachten Längsachse des Querrohres auf dem sie angeschweißt sind zu senkrecht stehen. Habe mal ne Skizze gemacht.

    Skizze.jpg
    Rot wäre mein Ist-Zustand und Schwarz so wie es sein müsste. (habe die Langlöcher hier nur als Bohrung dargestellt.

  16. #16
    Restaurateur Avatar von Restaurator
    Registriert seit
    29.04.2009
    Ort
    Köln
    Beiträge
    2.120

    Standard

    Es ist genau so, wie Dummschwätzer bereit geschrieben hat. Zuerst würde die Rahmennummer Auskunft über das Baujahr des Rahmens geben, sollte also als mal überprüft werden damit man genau weiß, womit man es zu tun hat!

    Da bei diesen Rahmen die Motoraufnahme für den neuen Motor verbaut wurde, hat diese natürlich die zwei Bohrungen für den neuen Motor. Hier können die Gebläse-Motoren neuer Bauart, und die Gebläse- Motoren mit zwei, statt einem Aufnahmepunkt montiert werden. Wenn jedoch der Gebläsemotor neuer Bauart (zwei Befestigungspunkte hinten) hier verbaut wird, lässt sich der Motor nur entweder an den zwei Befestigungspunkten hinten am Motor im Rahmen befestigen, dann passt der Zylinderkopf aber nicht in die Aufhängung der vorderen Strebe, oder man befestigt den Motor nur an der oberen hinteren Motor-Aufhängung und der Zylinderkopfbefestigung.

    Wenn man also den Gebläsemotor mit zwei Befestigungspunkten an dem Tauschrahmen an drei Punkten befestigen möchte, müssen die Aufnahmen für den Zylinderkopf neu angeschweißt werden. Sinngemäß so, wie Sachsenringer es auf seiner Zeichnung dargestellt hat.

    Also wird ohne weitere Umbaumaßnahmen in den besagtem Tauschrahmen der Gebläsemotor nur an der oberen Motorbefestigung und Zylinderkopfaufhängung im Rahmen montiert, bzw. passen.

    Gruß Peter
    Perfekte Arbeit macht dauerhaft Spaß. Murks schafft dauerhaft Verdruss!

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Das Schwalbe Buch - Mir fehlen Seiten
    Von Brunetti im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 27.05.2010, 20:43
  2. Frage bzgl. Schrauben am Rahmen
    Von bame im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 20.03.2008, 14:58

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.