+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 31

Thema: Frage: Motorgeräusche - Muss ich mir Sorgen machen?


  1. #1
    Tankentroster Avatar von chrack
    Registriert seit
    06.06.2011
    Ort
    Seefeld
    Beiträge
    182

    Standard Frage: Motorgeräusche - Muss ich mir Sorgen machen?

    Hallo,

    nachdem ich hier so viel Hilfe bekommen habe, brachte ich meine neue Schwalbe zum schnurren und bin seit Anfang Juli ca. 800 km mit ihr gefahren. Jetzt haben sich zwei weitere Fragen ergeben.

    Abgesehen vom knattern macht mein Motor mechanische Geräusche. Irgend so ein gut wahrnehmbares chchchchchc... aus dem Motorblock. Meiner Meinung nach sind das die normalen mechanischen Geräusche vom Kolben und Getriebe. Stimmt das?

    Am Wochenende ist mir ein metallisches Klackern während der Fahr aufgefallen. Wie wenn ich mit einem Schraubenzieher an den Motor klopfe. Erst dachte ich, da ist irgendwas nicht richtig fest, konnte aber nichts finden. Bei genauerer Analyse kann ich dazu folgendes sagen (ich habe eine KR1/2L):

    Das Klackern tritt auf, wenn ich im dritten Gang so um die 40 km/h fahre, im vierten so ab 50 km/h. Es tritt nicht rhythmisch auf, sondern eher spontan, mit mal längeren (20 sec) mal kürzeren (1 sec oder kürzer - klackklack) Pausen dazwischen. Aufgefallen ist mir auch, wenn ich in der Ebene 60 Fahre ist das Klackern da. Kommt ein Berg und der Motor muss mehr arbeiten, scheint das Klackern auf zu hören. Orten kann ich das klackern nicht genau. Es kommt halt von unten.

    Kann jemand was damit anfangen? Kennt das jemand? Muss ich mir Sorgen machen?

    Vielen Dank schon mal.

    Gruß
    Christian

  2. #2
    Glühbirnenwechsler Avatar von simsonfan17
    Registriert seit
    05.05.2011
    Ort
    nrw
    Beiträge
    53

    Standard

    Also ich weiss nicht obs bei dir zutrifft. Bei mir läuft vorn am Kotflügel nen kabel lang ich weiß gerade nicht genau was dadrin ist, meine nen bowdenzug und das klappert wenn es bei lenkung oder vibration an den Flügel stößt.

  3. #3
    Zündkerzenwechsler Avatar von Neuzugänger
    Registriert seit
    19.06.2006
    Beiträge
    37

    Standard

    Könnte auch mit der Kettenspannung zu tun haben, wenn das Klackern bei Zug (Berg hoch) verschwindet. Hast Du mal gehorcht ob das Klackern auch bei stehendem Motor auftritt, wenn du die Schwalbe im Leerlauf schiebst?

  4. #4
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Suche mal nach "rasseln" und "Zylinder" hier im Forum.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  5. #5
    Tankentroster Avatar von chrack
    Registriert seit
    06.06.2011
    Ort
    Seefeld
    Beiträge
    182

    Standard

    Hallo,

    vielen Dank für Eure Antworten.

    Ein Nachbar, der ein Mopedschrauber ist, hat mir gesagt, die Geräusche die ich höre sind absolut normal und ich soll mir keine Sorgen machen. Also viel Aufstand um nichts. Bin seither auch schon wieder 300 km gefahren und die Schwalbe fährt sehr schön.

    Nur das Klackern konnte ich noch nicht lokalisieren. Ich glaube zwischenzeitlich, da schlägt irgendwas an irgend ein Teil von den Blechen. Na ja, ich lebe jetzt erst einmal damit.

    Gruß
    Christian

  6. #6
    Tankentroster Avatar von chrack
    Registriert seit
    06.06.2011
    Ort
    Seefeld
    Beiträge
    182

    Standard

    Hallo,

    ich melde mich hier noch einmal mit einem kleinen Zwischenbericht:

    Ich bin bisher mit der Schwalbe 1750 km gefahren. Sie läuft eigentlich problemlos. Nur das Klackern ist noch da. Jedoch muss ich meine Beobachtungen aus dem Eingangstext revidieren!

    Das Klackern tritt im 2,3 oder 4ten Gang auf. Jedoch nur dann, wenn der Motor auch richtig was leisten muss, z.B. Bergauf. Fahre ich bergab, eben oder mit Rückenwind --> kein Klackern. Fahre ich eben mit Höchstgeschwindigkeit bei Gegenwind (also Motor muss wieder ordentlich Leistung bringen) habe ich das Klackern. Orten kann ich es immer noch nicht. Irgendwo aus dem Motor oder zumindest nicht weit weg davon.

    Kommt das jemanden Bekannt vor? Kann der Vergaser bei hoher Motorleistung solche Geräusche von sich geben?

    Vielen Dank schon mal.

    Gruß
    Christian

  7. #7
    Kettenblattschleifer
    Registriert seit
    11.01.2011
    Ort
    Berlin
    Beiträge
    655

    Standard

    Es gibt so einige Geräuschquellen bei der Schwalbe. Und weil höhere Drehzahlen auch die Vibration beeinflussen, diverse Kandidaten. Bei mir war's mal andersrum, im Leerlauf hatte ich ein ordentliches Klackern, beim Fahren war's leiser. Auch wenn Gonzzo mir nicht glaubt, bei mir war's das kleine Plättchen im Vergaser, das die Teillastnadel hält. Das Ding war einfach ausgelutscht. Nach einem Tausch war das Rasseln weg. Und ich hatte immer die Kolbenringe im Verdacht.

    Kommt das Klackern auch im Leerlauf, wenn du den Motor hochdrehen lässt?

  8. #8
    Tankentroster Avatar von chrack
    Registriert seit
    06.06.2011
    Ort
    Seefeld
    Beiträge
    182

    Standard

    Hi Blechjack,
    Kommt das Klackern auch im Leerlauf, wenn du den Motor hochdrehen lässt?
    Nein. Da gibt es kein Klackern. Klackern tut es nur unter Last (Berg, etc).

    Gruß
    Christian

  9. #9
    Simsonschrauber Avatar von Jörn
    Registriert seit
    10.04.2011
    Ort
    Lingen(Ems)
    Beiträge
    1.148

    Standard

    Bei mir wars mal der Vergaserschieber. Da kann einiges klappern.
    Fährt mittlerweile Habicht, Bj. 1974. Vorher Kr51/1, S50, SR50.

  10. #10
    Tankentroster Avatar von chrack
    Registriert seit
    06.06.2011
    Ort
    Seefeld
    Beiträge
    182

    Standard

    Hallo,

    Hallo,

    da es mir keine Ruhe lies, bin ich heute zu einem MZA autorisierten Schrauber gefahren.Er meinte es seien die Kolbenringe. Auf meine Frage hin, meinte er ich solle mir keine Sorgen machen, solange das Kerzenbild in Ordnung ist. Es soll auf alle Fälle nicht weiß sein!

    Ansonsten bestätigte er mir, dass die Schwalbe sehr gut läuft.

    Vielen Dank Euch allen, fürs Nachdenken und Tipps geben.

    Gruß
    Christian

  11. #11
    Zündkerzenwechsler
    Registriert seit
    31.03.2012
    Beiträge
    33

    Standard

    Guten Abend...

    @chrack: ich habe nun seit etwa 1 1/2 Wochen eine S51/1 B, bei welcher ich nun genau die selben Symptome festgestellt habe und wollte mich nun einmal erkundigen, ob es neue Ergebnisse/Vermutungen etc. gibt.

    Meine S51 läuft eben bis auf dieses "rasseln/klickern" sehr gleichmäßig und hat mich bisher gute 100km begleitet.
    Sie springt IMMER auf den ersten Kick an.

    An sich denke ich mir dabei nicht all zuviel, solange eben das Kerzenbild in Ornung ist und sie ihen Dienst wie bisher verrichtet.
    Wollte mich eben einfach mal erkundigen.

    einen schönen Abend noch

    Iver

  12. #12
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Ich habe so ein klackern immer im Leerlauf gehabt, sobald ich Gas gegeben hab wars weg. Bei mir lag es an falschen Anlaufscheiben am Kupplungskorb und somit viel zu viel Spiel. Dadurch hat der Kupplungskorb an der Innenseite des Getriebedeckels geschliffen. Zudem war auch die Messingbuchse an der Hinterseite des Kupplungszahnrads gebrochen.
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  13. #13
    Zündkerzenwechsler
    Registriert seit
    31.03.2012
    Beiträge
    33

    Standard

    Bei mir ist es im Leerlauf bei Standgas kaum hörbar...wenn ich aber Gas gebe, dann kann man es etwas hören.
    Und beim fahren so bei etwa 50-65km/h kann man es eben wie gesagt/beschrieben immer mal wieder aber relativ unregelmäßig hören.

  14. #14
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Schraub mal den Deckel zur Kupplungseinstellung auf und probier mal ob du die Madenschraube mit einer Zange greifen kannst.....oder besser die Mutter. Nun probier ob du den Kupplungskorb mit der Zange vor und zurück bewegen kannst. Das Spiel sollte max. 3mm betragen.
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  15. #15
    Zündkerzenwechsler
    Registriert seit
    31.03.2012
    Beiträge
    33

    Standard

    Also lediglich den Deckel entfernen hinter dem das Antriebsritzel sitzt abnehmen, oder??
    Beachten muss ich da nicht wirklich was bzgl. Dichtung o.ä.
    Also nur die 3 Schrauben lösen und besagte Kontrolle durchführen?

  16. #16
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Kommt drauf an was du für ein Motor hast.....beim Standard M541 brauchst nur den Schwarzen Plastedeckel lösen.
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Muß ich mir sorgen machen wegen s50Motor in Star?
    Von midi im Forum Technik und Simson
    Antworten: 23
    Letzter Beitrag: 17.09.2010, 13:47
  2. Was ist diese Schwalbe noch wert? Und was muss ich machen?
    Von ____ im Forum Technik und Simson
    Antworten: 56
    Letzter Beitrag: 20.06.2009, 20:24
  3. dumme frage... aber muss sein...
    Von maddin1975 im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 15.08.2008, 17:22

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.