+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 18

Thema: Frage zu Problemsuche an der Zündung (mit Fotos)


  1. #1
    Zündkerzenwechsler Avatar von smoothtaste
    Registriert seit
    13.06.2011
    Ort
    Großbrembach Landkreis Sömmerda / Thüringen
    Beiträge
    35

    Standard Frage zu Problemsuche an der Zündung (mit Fotos)

    Bitte helft mir, ich bin Anfänger!

    Da meine KR 51/1 keinen Zündfunke abgibt habe ich Fragen an euch.

    Ich habe 3 Zündkerzen getestet aber nichts hat funktioniert.

    Jetzt habe ich die Grundplatte ausgebaut und habe Fragen an die Experten!


    Ist diese Verbindung der zwei Zündkabel so normal?


    Ist das der Kondensator?? ist es normal dass dieses Teil in Alufolie eingewickelt wird?


    Ist eine Pfütze Öl an dieser Stelle normal?


    Kann auf diesem Bild noch etwas defekt sein?
    Geändert von smoothtaste (11.09.2012 um 18:47 Uhr)
    Isst du abends Zwiebelbrot, sind morgens im Zimmer die Fliegen tot.

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Zu Frage 1 : Ja

    Zu Frage 2 : Ja es der Kondensator und nein Alupapier gehört da nicht rein

    Zu Frage 3 : so ist da Nichts zu erkennen
    Immer schön den Auspuff freihalten

  3. #3
    Flugschüler
    Registriert seit
    30.05.2010
    Beiträge
    397

    Standard

    Das Öl kommt entweder von einer sehr gut geölten Kette, dem zu gut geölten Unterbrecher oder aus dem Wellendichtring.

  4. #4
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Oder aus dem Wellendichtring
    Immer schön den Auspuff freihalten

  5. #5
    Zündkerzenwechsler Avatar von smoothtaste
    Registriert seit
    13.06.2011
    Ort
    Großbrembach Landkreis Sömmerda / Thüringen
    Beiträge
    35

    Standard

    Geht der Wellendichtring in diesem Zustand zu tauschen?
    Isst du abends Zwiebelbrot, sind morgens im Zimmer die Fliegen tot.

  6. #6
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ja den Äußeren kannst Du so tauschen , aber den Seitendeckel würde ich noch abschrauben , dann kommst Du besser ran
    Immer schön den Auspuff freihalten

  7. #7
    Zündkerzenwechsler Avatar von smoothtaste
    Registriert seit
    13.06.2011
    Ort
    Großbrembach Landkreis Sömmerda / Thüringen
    Beiträge
    35

    Standard

    Sehr gut, danke......
    Isst du abends Zwiebelbrot, sind morgens im Zimmer die Fliegen tot.

  8. #8
    Zündkerzenwechsler Avatar von smoothtaste
    Registriert seit
    13.06.2011
    Ort
    Großbrembach Landkreis Sömmerda / Thüringen
    Beiträge
    35

    Standard

    Aber warum war der Kondensator in Alufolie? Ist das vielleicht der Grund warum sie nicht mehr gelaufen ist?
    Die Alufolie war auch zum Teil schwarz
    Isst du abends Zwiebelbrot, sind morgens im Zimmer die Fliegen tot.

  9. #9
    Flugschüler
    Registriert seit
    30.05.2010
    Beiträge
    397

    Standard

    vielleicht hat der in der Grundplatte gewackelt und jemand hat statt den anzukörnen ein Stück alufolie reingeklemmt. Irgendsowas wirds schon sein...

    PS: Du kannst deine Beiträge auch editieren.

  10. #10
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Die Alufolie könnte um den Kondensator gewickelt worden sein, weil der sonst nicht geklemmt hat.
    Und schwarz könnte sie von Dreck, Öl und/oder Korrosion sein.

    Peter

  11. #11
    Zündkerzenwechsler Avatar von smoothtaste
    Registriert seit
    13.06.2011
    Ort
    Großbrembach Landkreis Sömmerda / Thüringen
    Beiträge
    35

    Standard

    Ihr seid echt spitze Jungs!

    Okay....

    Oh mann....ich hab überhaupt keene Ahnung.

    Also auf der Bestellliste steht jetzt
    2 Kondensatoren
    1 Unterbrecher
    1 Zündkabel
    1 Wellendichtring

    Kann an der Grundplatte noch etwas defekt sein wo die Wicklungen sind oder so?
    Isst du abends Zwiebelbrot, sind morgens im Zimmer die Fliegen tot.

  12. #12
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Bezüglich der Zündung könnte auch die interne Zündspule defekt sein.

    Aber ich würde vorher mit einem Multimeter eine grobe Prüfung vornehmen:
    Ohm-Bereich, zwischen Anschluss vom Unterbrecher und Masse ein sehr kleiner Ohm-Wert, zwischen dem Hochspannungsanschluss und Masse ein Ohmwert im Kilo-Ohm Bereich.
    Man kann so auch am bn/ws Kabel zu Klemme 2 messen, ob und wann der Verbrecher öffnet, ohne Polrad und Grundplatte zu demontieren:
    Verbrecher geschlossen minimal weniger Widerstand als bei geöffnet, das liegt im zehntel-Ohm Bereich. War bei meinen Messungen mit einem 10€ Multimeter aber eindeutig zu erkennen.

    Peter

  13. #13
    Zündkerzenwechsler Avatar von smoothtaste
    Registriert seit
    13.06.2011
    Ort
    Großbrembach Landkreis Sömmerda / Thüringen
    Beiträge
    35

    Standard

    Oh Gott Peter.....

    Das sind alle bömische Dörfer für mich!!
    Wo wohnst du kannst du mir evtl. dabei helfen?
    Isst du abends Zwiebelbrot, sind morgens im Zimmer die Fliegen tot.

  14. #14
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Zitat Zitat von smoothtaste Beitrag anzeigen
    Oh Gott Peter.
    Danke dafür, aber das tut ja nun mal echt wirklich nicht not! Davor bewahre mich der Himmel!

    Von Dich nach mich geht's hier lang. Ein wenig zu weit, um die Simme zu schieben.

    Peter

  15. #15
    Gesperrt Flugschüler
    Registriert seit
    16.02.2010
    Ort
    schwalbenhausen
    Beiträge
    397

    Standard

    immer die interne zündspule mit wechseln, das spart spätere bastelei

  16. #16
    Zündkerzenwechsler Avatar von smoothtaste
    Registriert seit
    13.06.2011
    Ort
    Großbrembach Landkreis Sömmerda / Thüringen
    Beiträge
    35

    Standard

    Bei mir gibts auch Neuigkeiten.

    Die Teile sind heute angekommen und auch schon ohne Probleme verbaut.
    Zündkabel neu und genügend lang (endlich)
    Unterbrecher eingebaut und geölt (der alte hatte übrigens gar kein Ölfilz verbaut)
    Kondensator eingebaut (hält dieses mal auch ohne Alufolie)

    Die Zündspule habe ich noch nicht gewechselt.
    Das kann man später machen wenn ich herausgefunden habe wo die überhaupt sitzt.....


    Jetzt geht es nur noch um die Einstellung des Unterbrechers.


    Leider sind die Anleitung im Netz alle beschrieben mit Ohmmeter oder einer Einstelluhr.
    Isst du abends Zwiebelbrot, sind morgens im Zimmer die Fliegen tot.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Simson Zündung Frage
    Von GreenBull im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 22.05.2012, 22:12
  2. Frage zum Thema E-Zündung
    Von Hauptstadt-Schwalbe im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 13.10.2007, 18:44
  3. Frage zur KR51/2 Ladeanlage.. U - Zündung
    Von Joshi im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 01.10.2007, 19:08

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.